<!doctype html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">


<title>Der Staat verlängert seine Teilnahme an der Internationalen Kriegskoalition | Radio Utopie</title>

<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="noarchive" />
<meta name="description" content="Parlament ermächtigt Militär und Geheimdienst erneut zu Einsätzen im Krieg in Syrien und Irak, sowie zur &#8222;See- und Luftraumüberwachung&#8220; auch im Persischen Golf" />
<meta property="og:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/Radio-Utopie-11.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Staat verlängert seine Teilnahme an der Internationalen Kriegskoalition | Radio Utopie" />
<meta property="og:description" content="Parlament ermächtigt Militär und Geheimdienst erneut zu Einsätzen im Krieg in Syrien und Irak, sowie zur &#8222;See- und Luftraumüberwachung&#8220; auch im Persischen Golf" />
<meta property="og:url" content="https://www.radio-utopie.de/2019/10/25/der-staat-verlaengert-seine-teilnahme-an-der-internationalen-kriegskoalition/" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="fb:app_id" content="154735157907085" />
<meta property="article:published_time" content="2019-10-25T06:12+02:00" />
<meta property="article:modified_time" content="2019-10-26T21:17+02:00" />
<meta property="og:updated_time" content="2019-10-26T21:17+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:title" content="Der Staat verlängert seine Teilnahme an der Internationalen Kriegskoalition | Radio Utopie" />
<meta name="twitter:description" content="Parlament ermächtigt Militär und Geheimdienst erneut zu Einsätzen im Krieg in Syrien und Irak, sowie zur &#8222;See- und Luftraumüberwachung&#8220; auch im Persischen Golf" />
<meta name="twitter:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/Radio-Utopie-11.jpg" />
<link rel="canonical" href="https://www.radio-utopie.de/2019/10/25/der-staat-verlaengert-seine-teilnahme-an-der-internationalen-kriegskoalition/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.radio-utopie.de/","name":"Radio Utopie &#8211; Nachrichten aus der Welt und Republik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radio-utopie.de/category/aktuelle-nachrichten/","name":"Aktuelles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radio-utopie.de/2019/10/25/der-staat-verlaengert-seine-teilnahme-an-der-internationalen-kriegskoalition/","name":"Der Staat verl\u00e4ngert seine Teilnahme an der Internationalen Kriegskoalition"}}]}</script>
<meta name="google-site-verification" content="NeYhOV8TUesMDv_zY9KBLK0__ZUJcfmfLwCK6B2r21o" />
<!-- / The SEO Framework von Sybre Waaijer | 1.48ms meta | 1.53ms boot -->

<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Feed" href="https://www.radio-utopie.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Kommentar-Feed" href="https://www.radio-utopie.de/comments/feed/" />
<link rel='stylesheet' id='cc-dark-top-css'  href='https://www.radio-utopie.de/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-top.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radio-utopie.de/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://www.radio-utopie.de/wp-content/themes/hauptseite-01/style.css?ver=1.0' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://www.radio-utopie.de/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
			<style type="text/css">
				 .site-title a, .site-title, .logo a, .Logo a, #logo a, #site-title a, #logo h1, #logo, header .site-title, header h1, .site-name a,
				#site-name a, #site-name, .site-name { font-size: 26px !important;} 				 nav ul li a, nav ul li, .navmenu a, #navmenu a { font-size: 16px !important;} 				 body { font-size: 21px !important;} 				 aside p, aside, aside a { font-size: 16px !important;} 				 footer, footer a { font-size: 16px !important;} 				 h1 { font-size: 21px !important;} 			</style>
		<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-136265 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

	
<div id="page" class="site">
	
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://www.radio-utopie.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="378" height="45" src="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-04-1-4.jpg" class="custom-logo" alt="Radio Utopie" itemprop="logo" srcset="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-04-1-4.jpg 378w, https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-04-1-4-300x36.jpg 300w" sizes="(max-width: 378px) 100vw, 378px" /></a>
							<p class="site-title"><a href="https://www.radio-utopie.de/" rel="home">Radio Utopie</a></p>
							<p class="site-description">Online-Zeitung, Nachrichtenagentur und mehr. Politik, Kunst und Kultur. Die unabhängige Medienstation mit Sitz in Berlin.</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-136132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136132"><a href="https://nachrichtenagentur.radio-utopie.de/plain-ticker/">Agentur Ticker</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
<li id="menu-item-136177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136177"><a href="https://www.radio-utopie.de/spenden/">Spenden</a></li>
</ul></div>					</nav><!-- #site-navigation -->

									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<meta name="google" content="nositelinkssearchbox">


	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-136265" class="post-136265 post type-post status-publish format-standard hentry category-aktuelle-nachrichten category-militar-und-krieg tag-bodentruppen tag-bundesnachrichtendienst-b-n-d tag-bundeswehr tag-deutschland tag-irak tag-iran tag-kriegsschiffe-flotten-marine tag-libanon tag-luftwaffe tag-nordatlantikpakt tag-persischer-golf tag-syrien tag-turkei tag-vereinigte-staaten-von-amerika">
	
	
	<header class="entry-header">
		<h1 class="entry-title">Der Staat verlängert seine Teilnahme an der Internationalen Kriegskoalition</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-3"><a href="https://www.radio-utopie.de/category/aktuelle-nachrichten/">Aktuelles</a></span>
							<span class="category-button nv-cat-1317"><a href="https://www.radio-utopie.de/category/militar-und-krieg/">Militär, Krieg</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.radio-utopie.de/2019/10/25/der-staat-verlaengert-seine-teilnahme-an-der-internationalen-kriegskoalition/" rel="bookmark"><time class="entry-date published" datetime="2019-10-25T06:12:35+00:00">25. Oktober 2019</time><time class="updated" datetime="2019-10-26T21:17:30+00:00">26. Oktober 2019</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="">Daniel Neun</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>Parlament ermächtigt Militär und Geheimdienst u.a. erneut zu Einsätzen im Krieg in Syrien und Irak, sowie zur Teilnahme an N.A.T.O.-Einsätzen zwecks "See- und Luftraumüberwachung" auch im Persischen Golf.</strong></p>
<p>Gestern <a href="https://dereferer.me/?https://www.bundestag.de/dokumente/textarchiv/2019/kw43-de-bundeswehr-anti-is-663288#tab-659134" target="_blank" rel="noopener">beschloss</a> der Bundestag mit 343 zu 275 Stimmen bei 3 Enthaltungen die erneute Teilnahme des Staates an der <a href="https://www.radio-utopie.de/2014/09/02/u-s-imperium-will-globale-koalition-fuer-terrorkrieg-2-0-und-bastelt-an-nachruestung-der-kriegsvollmacht-aus-2001/" target="_blank" rel="noopener">in 2014</a> auf dem Gipfel des Nordatlantikpakts in Wales gegründeten Internationalen Kriegskoalition ("Anti-I.S.-Allianz").</p>
<p>Die N.A.T.O. trat <a href="https://www.radio-utopie.de/2017/05/25/terrorkrieg-2-0-nordatlantikpakt-tritt-nach-manchester-attentat-der-internationalen-kriegskoalition-bei/" target="_blank" rel="noopener">im Mai 2017</a> auch offiziell der Internationalen Kriegskoalition bei, der nach Angaben der Regierung inzwischen 76 Staaten angehören.<span id="more-136265"></span></p>
<p>Nach erster Analyse ermöglicht die gestern vom Bundestag in <a href="https://dereferer.me/?https://dip21.bundestag.de/dip21/btd/19/132/1913290.pdf" target="_blank" rel="noopener">Drucksache 19/13290</a> erteilte Vollmacht Militär und In-Auslandsgeheimdienst Bundesnachrichtendienst ("militärisches Nachrichtenwesen") u.a. folgende Operationen:</p>
<p>- die weitere indirekte Teilnahme an Luftangriffen und Bodenkrieg in Syrien durch "Aufklärung" und "Betankung", sowie entsprechender Einsatz in "Anrainerstaaten", also Türkei, Libanon, Israel und Irak, bei Zustimmung von deren Regierungen. Anmerkung dazu: dieser Einsatz der Bundeswehr Luftwaffe (die Tornado Kampfbomber werden nicht ausdrücklich erwähnt) hat vorerst eine Vollmacht bis zum 31. März 2020, was Kriegslobbyisten in der Presse bereits <a href="https://dereferer.me/?https://www.deutschlandfunk.de/verlaengerung-des-anti-is-mandats-alles-andere-als-ein.720.de.html?dram:article_id=461836" target="_blank" rel="noopener">unangenehm auffiel</a>. Außenminister Maas hat bereits <a href="https://dereferer.me/?https://www.br.de/nachrichten/meldung/maas-wirbt-fuer-laengeren-anti-is-einsatz-der-bundeswehr-in-syrien,30025bb21" target="_blank" rel="noopener">angedeutet</a> das Mandat verlängern zu wollen. Zum angestrebten Einsatz von regulären Bodentruppen der Bundeswehr in Syrien in einer irgendwie durch die Vereinten Nationen legitimierten Besatzungszone ("Schutzzone") ermächtigt das Mandat nicht.</p>
<p>- Einsatz in A.W.A.C.S.-Einsätzen des Nordatlantikpakts über dem Persischen Golf ("See- und Luftraumüberwachung") ("über Irak, im Luftraum von NATO-Staaten oder internationalen Luftraum")). Anmerkung dazu: Das ist nichts Neues. Die wortgleiche Formulierung findet sich auch im entsprechenden <a href="https://dereferer.me/?https://dip21.bundestag.de/dip21/btd/19/047/1904719.pdf" target="_blank" rel="noopener">Bundestagsmandat aus 2018</a>. Bezeichnenderweise fragte keiner aus der "politischen Klasse" in Deutschland (das umfasst auch die gesamte etablierte und damit in die Kriegslobby eingebettete Presse) nach eben diesen A.W.A.C.S.-"Aufklärungsdaten", als am 13. Juni <a href="https://nachrichtenagentur.radio-utopie.de/newsagency-tags/gulf-of-oman-incident/" target="_blank" rel="noopener">Tanker-Explosionen</a> und am 20. Juni der <a href="https://nachrichtenagentur.radio-utopie.de/newsagency-tags/strait-of-hormuz-drone-incident/" target="_blank" rel="noopener">Drohnen-Abschuss</a> im Persischen Golf fast einen Krieg zwischen den U.S.A. und dem Iran auslösten. Dabei war gerade die Frage, ob die U.S.-Drohne und das quasi als bemannte Opfergabe mitgeschickte U.S.-Flugzeug sich damals im internationalen oder iranischen Luftraum befand, von entscheidender Bedeutung. Natürlich fragte diesbezüglich auch keiner nach der Satelliten-"Aufklärung" des B.N.D., usw, usw.</p>
<p>- die weitere Stationierung kleiner Einheiten von Bodentruppen von Bundeswehr / Bundesnachrichtendienst im Irak, sowie "in den Hauptquartieren, Verbindungselementen und militärischen Stäben multinationaler Partner", also in den Schaltzentralen der Internationalen Kriegskoalition weltweit,</p>
<p>- zumindest den Einsatz von Spionage-Schiffen der Bundeswehr-Marine bzw B.N.D. im Persischen Golf wie der "Oker" (MMSI: 211211460), sowie ggf. von Ubooten.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://www.radio-utopie.de/tag/bodentruppen/" rel="tag">Bodentruppen</a> <a href="https://www.radio-utopie.de/tag/bundesnachrichtendienst-b-n-d/" rel="tag">Bundesnachrichtendienst (B.N.D.)</a> <a href="https://www.radio-utopie.de/tag/bundeswehr/" rel="tag">Bundeswehr</a> <a href="https://www.radio-utopie.de/tag/deutschland/" rel="tag">Deutschland</a> <a href="https://www.radio-utopie.de/tag/irak/" rel="tag">Irak</a> <a href="https://www.radio-utopie.de/tag/iran/" rel="tag">Iran</a> <a href="https://www.radio-utopie.de/tag/kriegsschiffe-flotten-marine/" rel="tag">Kriegsschiffe / Flotten / Marine</a> <a href="https://www.radio-utopie.de/tag/libanon/" rel="tag">Libanon</a> <a href="https://www.radio-utopie.de/tag/luftwaffe/" rel="tag">Luftwaffe</a> <a href="https://www.radio-utopie.de/tag/nordatlantikpakt/" rel="tag">Nordatlantikpakt (N.A.T.O.)</a> <a href="https://www.radio-utopie.de/tag/persischer-golf/" rel="tag">Persischer Golf</a> <a href="https://www.radio-utopie.de/tag/syrien/" rel="tag">Syrien</a> <a href="https://www.radio-utopie.de/tag/turkei/" rel="tag">Türkei</a> <a href="https://www.radio-utopie.de/tag/vereinigte-staaten-von-amerika/" rel="tag">Vereinigte Staaten von Amerika / U.S.A.</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-136265 -->
	<nav class="navigation post-navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radio-utopie.de/2019/10/24/amnesty-hinterfragt-auslieferung-von-julian-assange-durch-ecuador/" rel="prev">Amnesty hinterfragt Auslieferung von Julian Assange durch Ecuador</a></div><div class="nav-next"><a href="https://www.radio-utopie.de/2019/10/25/opcw-inspektoren-widersprechen-offiziellem-abschlussbericht/" rel="next">OPCW-Inspektoren widersprechen offiziellem Abschlussbericht</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">weitere Artikel:</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.radio-utopie.de/2010/10/08/mitschnitt-des-radiointerviews-mit-oli-kube-von-der-jugendoffensive-gegen-stuttgart-21/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.radio-utopie.de/2010/10/08/mitschnitt-des-radiointerviews-mit-oli-kube-von-der-jugendoffensive-gegen-stuttgart-21/">Mitschnitt des Radiointerviews mit Oli Kube von der Jugendoffensive gegen Stuttgart 21</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.radio-utopie.de/2010/10/08/mitschnitt-des-radiointerviews-mit-oli-kube-von-der-jugendoffensive-gegen-stuttgart-21/" rel="bookmark"><time class="entry-date published" datetime="2010-10-08T01:43:03+00:00">8. Oktober 2010</time><time class="updated" datetime="2010-10-25T01:37:35+00:00">25. Oktober 2010</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="">Mahaf</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.radio-utopie.de/2008/10/07/boesartigkeit-in-vollendung-deutscher-verein-fuer-oeffentliche-und-private-fuersorge/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.radio-utopie.de/2008/10/07/boesartigkeit-in-vollendung-deutscher-verein-fuer-oeffentliche-und-private-fuersorge/">Bösartigkeit in Vollendung &#8211; Deutscher Verein für öffentliche und private Fürsorge</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.radio-utopie.de/2008/10/07/boesartigkeit-in-vollendung-deutscher-verein-fuer-oeffentliche-und-private-fuersorge/" rel="bookmark"><time class="entry-date published updated" datetime="2008-10-07T06:28:16+00:00">7. Oktober 2008</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="">Daniel Neun</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://www.radio-utopie.de/2016/10/21/bnd-darf-jetzt-noch-mehr-wir-fordern-in-berlin-seine-abschaffung/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://www.radio-utopie.de/2016/10/21/bnd-darf-jetzt-noch-mehr-wir-fordern-in-berlin-seine-abschaffung/">BND darf jetzt noch mehr – Wir fordern in Berlin seine Abschaffung</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://www.radio-utopie.de/2016/10/21/bnd-darf-jetzt-noch-mehr-wir-fordern-in-berlin-seine-abschaffung/" rel="bookmark"><time class="entry-date published" datetime="2016-10-21T15:44:30+00:00">21. Oktober 2016</time><time class="updated" datetime="2016-10-22T14:55:05+00:00">22. Oktober 2016</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="">Presse- und Bürgerportal</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.radio-utopie.de/feed/" target="_blank" > Feed </a> / <a href="https://dereferer.me/?https://twitter.com/RadioUtopie_de" target="_blank" > Twitter</a> / <a href="https://dereferer.me/?https://www.facebook.com/RadioUtopie" target="_blank" > Facebook </a></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></section><section id="mostreadpostswidget-4" class="widget widget_mostreadpostswidget"><h4 class="widget-title">Meistgelesene Artikel aus dem vorhergehenden Monat</h4><ul class="mlrp_ul">
        <li><a title="Atomwaffengegnerinnen von Landgericht verurteilt" href="https://www.radio-utopie.de/2019/09/28/atomwaffengegnerinnen-von-landgericht-verurteilt/">Atomwaffengegnerinnen von Landgericht verurteilt<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="PESCO III" href="https://www.radio-utopie.de/2019/10/06/pesco-iii/">PESCO III<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Global Abolition Day: Zwei Drittel des Weges geschafft" href="https://www.radio-utopie.de/2019/09/28/global-abolition-day-zwei-drittel-des-weges-geschafft/">Global Abolition Day: Zwei Drittel des Weges geschafft<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="USA und Griechenland unterzeichnen neuen Verteidigungspakt" href="https://www.radio-utopie.de/2019/10/08/usa-und-griechenland-unterzeichnen-neuen-verteidigungspakt/">USA und Griechenland unterzeichnen neuen Verteidigungspakt<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="F-16-Absturz bei Trier" href="https://www.radio-utopie.de/2019/10/10/f-16-absturz-bei-trier/">F-16-Absturz bei Trier<br></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://nachrichtenagentur.radio-utopie.de/newsagency/feed/rss/embed"></script></div></section><section id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/">Impressum</a> </p>
<p><a href="https://www.radio-utopie.de/datenschutzerklaerung/" >Datenschutzerklärung</a> </p>
<p><a href="https://www.radio-utopie.de/sitemap/" >Sitemap</a></p>
</div>
		</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

</div><!-- #page -->



    <script>
        window.cookieconsent_options = {
            "message":"Stell Dir vor - wir benutzen Cookies.",
            "dismiss":"Ja, is gut.",
            "learnMore":"Hier mehr in unserer Datenschutzerklärung.",
            "link":"https://www.radio-utopie.de/datenschutzerklaerung/",
            "theme":"dark-top"
        };
    </script>
    <script src='https://www.radio-utopie.de/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js?ver=1.2.0'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0'></script>

</body>
</html>