		<!DOCTYPE html>
		<html lang="de-DE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.radio-utopie.de/xmlrpc.php">
		<title>Präsidentschaftswahl in Frankreich: Melenchon gegen Macron</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Jean-Luc Melenchon ist links und kann denken. Das macht ihn natürlich auch in Frankreich zum Paria vom sich selbst &quot;Elite&quot; nennenden Sekret der Gesellschaft." />

<meta name="keywords"  content="emmanuel macron,frankreich,jean-luc melenchon,präsidentschaftswahl,stichwahl" />

<link rel="canonical" href="https://www.radio-utopie.de/2017/04/15/praesidentschaftswahl-in-frankreich-melenchon-gegen-macron/" />
<meta property="og:title" content="Präsidentschaftswahl in Frankreich: Melenchon gegen Macron" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.radio-utopie.de/2017/04/15/praesidentschaftswahl-in-frankreich-melenchon-gegen-macron/" />
<meta property="og:image" content="https://www.radio-utopie.de/wp-content/uploads/2017/04/Jean-Luc-Melenchon-in-Marseille-09-04-2017.jpg" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="fb:admins" content="154735157907085" />
<meta property="og:description" content="Jean-Luc Melenchon ist links und kann denken. Das macht ihn natürlich auch in Frankreich zum Paria vom sich selbst &quot;Elite&quot; nennenden Sekret der Gesellschaft." />
<meta property="article:tag" content="emmanuel macron" />
<meta property="article:tag" content="frankreich" />
<meta property="article:tag" content="jean-luc melenchon" />
<meta property="article:tag" content="präsidentschaftswahl" />
<meta property="article:tag" content="stichwahl" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="article:published_time" content="2017-04-15T18:30:31Z" />
<meta property="article:modified_time" content="2017-04-16T19:47:08Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:domain" content="https://www.radio-utopie.de/" />
<meta name="twitter:title" content="Präsidentschaftswahl in Frankreich: Melenchon gegen Macron" />
<meta name="twitter:description" content="Jean-Luc Melenchon ist links und kann denken. Das macht ihn natürlich auch in Frankreich zum Paria vom sich selbst &quot;Elite&quot; nennenden Sekret der Gesellschaft." />
<meta name="twitter:image" content="https://www.radio-utopie.de/wp-content/uploads/2017/04/Jean-Luc-Melenchon-in-Marseille-09-04-2017.jpg" />
<meta itemprop="image" content="https://www.radio-utopie.de/wp-content/uploads/2017/04/Jean-Luc-Melenchon-in-Marseille-09-04-2017.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='clean-journal-style-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/jquery.sidr.light.min.css' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/jquery.js'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/jquery.sidr.min.js'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/clean-journal-custom-scripts.min.js'></script>
<link rel='prev' title='Syrien-Krieg: Eifriges um-die-Wette-Lügen' href='https://www.radio-utopie.de/2017/04/14/syrien-krieg-eifriges-um-die-wette-luegen/' />
<link rel='next' title='Nachtaufnahmen der U.S.-Erdbeobachtungs-Satelliten von N.A.S.A. veröffentlicht' href='https://www.radio-utopie.de/2017/04/16/nachtaufnahmen-der-u-s-erdbeobachtungs-satelliten-von-n-a-s-a-veroeffentlicht/' />
	<style type="text/css">
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#search-toggle {
    display: none;
}		</style>
	<!-- refreshing cache -->
<!-- Radio Utopie inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { position: absolute !important; clip: rect(1px 1px 1px 1px); clip: rect(1px, 1px, 1px, 1px); }
</style>
</head>

<body class="post-template-default single single-post postid-133605 single-format-standard custom-background wp-custom-logo group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				<header id="masthead" role="banner">
    		<div class="wrapper">
		    
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->
    <div id="site-branding" class="logo-right">
		<div id="site-header">
			<h1 class="site-title"><a href="https://www.radio-utopie.de/">Radio Utopie</a></h1>
			<h2 class="site-description">Nachrichten aus der Welt und Republik. Online-Zeitung, Nachrichtenagentur, Internetradio, Bio-Seite, Games, CC Musik Charts.</h2>
		</div><!-- #site-header -->
				<div id="site-logo"><a href="https://www.radio-utopie.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="606" height="118" src="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" class="custom-logo" alt="Radio Utopie" itemprop="logo" srcset="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg 606w, https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09-300x58.jpg 300w" sizes="(max-width: 606px) 100vw, 606px" /></a></div><!-- #site-logo --></div><!-- #site-branding-->	<aside class="sidebar sidebar-header-right widget-area">
		<section class="widget widget_search" id="header-right-search">
			<div class="widget-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>			</div>
		</section>
	</aside><!-- .sidebar .header-sidebar .widget-area -->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
			<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Hauptmenü</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
            <ul id="menu-navigation" class="menu clean-journal-nav-menu"><li id="menu-item-134098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134098"><a href="http://176.9.102.174:8000/listen.pls">Radio hören</a></li>
<li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-134100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li id="menu-item-134101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li id="menu-item-134104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">bei der Suche</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- Disable Header Image -->		<div id="content" class="site-content">
			<div class="wrapper">
	
	<main id="main" class="site-main" role="main">

	
		
<article id="post-133605" class="post-133605 post type-post status-publish format-standard hentry category-aktuelle-nachrichten category-feuilletonpoesietaglicher-wahnsinn category-hintergrund-und-analyse category-politik category-verfassung-republik-demokratie tag-emmanuel-macron tag-frankreich tag-jean-luc-melenchon tag-prasidentschaftswahl tag-stichwahl">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h1 class="entry-title">Präsidentschaftswahl in Frankreich: Melenchon gegen Macron</h1>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://www.radio-utopie.de/2017/04/15/praesidentschaftswahl-in-frankreich-melenchon-gegen-macron/" rel="bookmark"><time class="entry-date published" datetime="2017-04-15T18:30:31+00:00">15. April 2017</time><time class="updated" datetime="2017-04-16T19:47:08+00:00">16. April 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="https://www.radio-utopie.de">Daniel Neun</a></span></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			<div id="attachment_133606" style="width: 759px" class="wp-caption alignnone"><img class="wp-image-133606" src="https://www.radio-utopie.de/wp-content/uploads/2017/04/Jean-Luc-Melenchon-in-Marseille-09-04-2017.jpg" alt="" width="749" height="337" srcset="https://www.radio-utopie.de/wp-content/uploads/2017/04/Jean-Luc-Melenchon-in-Marseille-09-04-2017.jpg 1024w, https://www.radio-utopie.de/wp-content/uploads/2017/04/Jean-Luc-Melenchon-in-Marseille-09-04-2017-300x135.jpg 300w, https://www.radio-utopie.de/wp-content/uploads/2017/04/Jean-Luc-Melenchon-in-Marseille-09-04-2017-768x345.jpg 768w" sizes="(max-width: 749px) 100vw, 749px" /><p class="wp-caption-text">Jean-Luc Melenchon in Marseille (Foto: melenchon.fr)</p></div>
<p>Jean-Luc Melenchon ist links und kann denken. Das macht ihn natürlich auch in der kaputten, heruntergekommenen und seit anderthalb Jahren unter "sozialistischem" Ausnahmezustand stehenden 5. Republik Frankreich zum Außenseiter und zur Gefahr sowohl für das sich selbst "Elite" nennende Sekret der Gesellschaft, als auch deren "Linke".</p>
<p>Jean-Luc Melenchon ist nach einem fulminanten Aufstieg <a href="http://dontknowme.at/https://twitter.com/boellfrance/status/852813613198856193" target="_blank">in Umfragen bei 20 Prozent</a> angekommen. <a href="http://dontknowme.at/http://tempsreel.nouvelobs.com/en-direct/a-chaud/35720-melenchon-francais-desormais-opinion-favorable-melenchon.html" target="_blank">68 Prozent</a> des Wahlvolks von Frankreich hat von Jean-Luc Melenchon eine positive Meinung. Das macht ihn zum <a href="http://dontknowme.at/https://twitter.com/Birdyword/status/852923027008475137" target="_blank">beliebtesten</a> Funktionär ("Politiker") im Land.<span id="more-133605"></span></p>
<p>Wie wir bereits darlegten, spielt die Nationalistin Marine le Pen bei der Präsidentschaftswahl am 23. April 2017 lediglich die Rolle einer nützlichen Statistin und eines Sprungbretts für die Pläne und den Kandidaten der "Elite". Es geht nur darum, wer gegen Le Pen in die Stichwahl am 7. Mai ziehen wird, um dann gegen sie zu gewinnen. Bislang war dies - und damit das Präsidentenamt - für den ehemaligen Wirtschaftsminister vom ausscheidenden Präsidenten Francois Hollande vorgesehen, Emmanuel Macron. (04.03.2017, <a href="https://www.radio-utopie.de/2017/03/04/die-groesste-gefahr-fuer-frankreich-in-frankreich-emmanuel-macron/" target="_blank">Die größte Gefahr für Frankreich in Frankreich: Emmanuel Macron)</a></p>
<p>Macron ist ein Faschist, ein Menschenschinder, ein zum Lügen, Heucheln, Gehorchen, Befehlen gedrillter williger Zögling und Euromilchbubi der Nomenklatura Frankreichs und der mit ihr inzestuös verschmolzenen entsprechenden Sippe aus Deutschland und der U.S.-Hegemonie insgesamt. Entsprechend wurde er Banker und trat den "Sozialisten" bei. Als deren Wirtschaftsminister und eigentlicher "starker Mann" Frankreichs hinter dem Fatzke Hollande <a href="http://dontknowme.at/http://www.sueddeutsche.de/politik/macron-gesetz-in-frankreich-alles-auf-eine-karte-1.2357158" target="_blank">umging</a> Macron mehrfach <a href="http://dontknowme.at/http://info.arte.tv/de/regieren-dekret-das-macron-gesetz" target="_blank">unter Bezug</a> auf den "Notstandsparagraphen" Artikel 49 Absatz 3 der <a href="http://dontknowme.at/http://www.bijus.eu/?p=10432" target="_blank">französischen Verfassung</a> skrupellos Abstimmungen in der Nationalversammlung, um am Parlament vorbei in 2015 sein <a href="http://dontknowme.at/http://www.berton-associes.de/blog/arbeitsrecht/reform-der-sonntags-und-nachtarbeit-in-frankreich-macron-gesetz-vom-06-08-2015/" target="_blank">Macron-Gesetz </a>zur Einführung von Nacht- und Sonntagsarbeit und, nach den <a href="https://www.radio-utopie.de/2015/11/14/hintergrund-attentate-in-paris-vor-syrien-konferenz-und-g20-gipfel/" target="_blank">Attentaten in Paris</a> bereits unter Ausnahmezustand, im August 2016 das <a href="http://dontknowme.at/http://soffal.de/arbeitsrecht/die-wesentlichen-aenderungen-des-franzoesischen-arbeitsrechtes/" target="_blank">el-Khomri-Gesetz</a> durch zu bekommen, was den Gewerkschaften faktisch das Fundament nahm und Arbeitszeiten von 48 Stunden wöchentlich und 12 Stunden täglich legalisierte. Die Proteste <a href="http://dontknowme.at/https://www.heise.de/tp/features/Frankreich-Hunderttausend-gegen-neues-Arbeitsgesetz-auf-der-Strasse-3379031.html" target="_blank">Hunderttausender </a>wurden nach dem Euro-Vorbildsopfer Griechenland einfach ignoriert <a href="http://dontknowme.at/https://www.youtube.com/watch?v=Ioj7LVeVSd8" target="_blank">oder </a><a href="http://dontknowme.at/https://www.youtube.com/watch?v=yFdGNL59Eac#t=25m11s" target="_blank">auseinandergejagt</a>. Anschließend trat Macron Ende August 2016 als Wirtschaftsminister Hollandes <a href="http://dontknowme.at/http://www.n-tv.de/politik/Macron-will-Praesident-Hollande-beerben-article18529991.html" target="_blank">zurück</a> und begann, wie erwartet, die Vorbereitungen für seine Präsidentschaftskandidatur.</p>
<p>Zuvor war im März 2016 der Versuch der contralinken und putschistischen Hollande-Regierung <a href="https://www.radio-utopie.de/2016/03/30/frankreich-contralinke-putschisten-kriechen-zu-kreuze-verfassungsaenderung-gescheitert/" target="_blank">gescheitert</a>, den permanenten Ausnahmezustand in die Verfassung zu schreiben. Kurz danach hatte Macron seine Organisation "en Marche" gestartet. Eine am Nationalfeiertag am 14. Juli 2016 ausgesprochene Drohung Hollandes, seinen Schattenpräsidenten Macron als Wirtschaftsminister zu entlassen, ließ Hollande nach dem Attentat von Nizza genauso verschwinden wie ein angekündigtes Ende des Ausnahmezustands. (15.07.2016, <a href="https://www.radio-utopie.de/2016/07/15/frankreich-hollande-kuendigt-aufhebung-des-ausnahmezustands-an-attentat-in-nizza-holland-will-ausnahmezustand-doch-verlaengern/" target="_blank">Frankreich: Hollande kündigt Aufhebung des Ausnahmezustands an, Attentat in Nizza, Hollande will Ausnahmezustand doch verlängern</a>)</p>
<p>Macron, geradezu klischeehaft der <a href="https://www.radio-utopie.de/2016/02/07/der-terrorkrieg-strategie-der-transformation/" target="_blank">Strategie des Terrorkrieges </a>folgend, behauptet allen Ernstes, dass es so etwas wie eine französische Kultur <a href="http://dontknowme.at/http://frenchelection.online/index.php/2017/02/06/not-french-culture-macron-attracts-wrath-right/" target="_blank">nicht gibt,</a> sagt, dass er in Frankreich <a href="http://dontknowme.at/https://www.tagesschau.de/ausland/macron-frankreich-101.html" target="_blank">„keine Reformen“ will</a>, sondern „radikale Veränderungen in vielen Bereichen“ und machte bereits im August 2015 zusammen <a href="http://dontknowme.at/http://www.salzburg24.at/macron-und-steinmeier-fuer-eigene-eurozone-finanzinstrumente/apa-s24_1325006580" target="_blank">mit seinem Pendant</a> Frank-Walter Steinmeier deutlich, <a href="http://dontknowme.at/http://www.sueddeutsche.de/politik/emmanuel-macron-im-interview-wir-wollen-eine-neugruendung-europas-1.2628139" target="_blank">was er damit meint</a>: Verfassungsänderungen in Frankreich, effektiv der Sturz der 5. Republik, legitimiert durch eine entsprechende Volksabstimmung („Referendum“), die Transformation der E.U. zum Zentralstaat („Neugründung Europas“), Änderung der E.U.-Verträge und das alles</p>
<blockquote><p><strong><em>„ab Herbst 2017…wenn die nationalen Wahlen in Frankreich und in Deutschland hinter uns liegen.“</em> </strong></p></blockquote>
<p>Entsprechend wird Macron von den paneuropäischen, contralinken Putschisten und ihren Medien in der Republik Deutschland <a href="http://dontknowme.at/http://www.faz.net/aktuell/politik/wahl-in-frankreich/sozialisten-in-frankreich-laufen-zu-emmanuel-macron-ueber-14926261.html" target="_blank">zynisch angepriesen</a></p>
<blockquote><p><em>"als Retter, der Frankreich vor der Rechtspopulistin Marine Le Pen und einem Ausstieg aus der EU bewahrt"</em></p></blockquote>
<p>oder eben gegenteilig, wie von Reinhardt Gutsche in einem lesenswerten Kommentar im <a href="https://www.freitag.de/autoren/reinhardt-gutsche/melanchon-ueberholt-fillon-in-den-umfragen" target="_blank">"Freitag"</a>, treffend umschrieben als</p>
<blockquote><p><em>"einzigem konsequent Pro-Brüssel-Kandidaten und daher hochgepushten Darling aller Official-Mind-Medien hierzulande, über den hier alle ganz aus dem Häuschen sind"</em></p></blockquote>
<p>Macron <a href="http://dontknowme.at/https://twitter.com/maxhofmann/status/850240421485608960" target="_blank">begrüßte</a> den Luftangriff der U.S.-Regierung in Syrien und dringt auf eine <a href="http://dontknowme.at/http://www.reuters.com/article/us-france-election-idUSKBN178061" target="_blank">"militärische Intervention"</a> zum Sturze des dortigen Machthabers, also einen Angriffskrieg. Entsprechend plant Macron die Wiedereinführung der Wehrpflicht und einen Zugriff der staatlichen Behörden auch <a href="http://dontknowme.at/https://www.heise.de/newsticker/meldung/WhatsApp-Co-Franzoesischer-Praesidentschaftskandidat-will-Behoerdenzugriff-auf-Krypto-Messenger-3681569.html" target="_blank">auf verschlüsselte Kommunikation</a> der Bevölkerung (also auch auf deren Betriebe, Firmen, Vereine, Parteien, Organisationen, Privatleben, etc, etc, etc).</p>
<p>Theoretisch können noch vier Kandidaten in die Stichwahl der beiden Erstplatzierten einziehen: neben Macron, le Pen, und Jean-Luc Melenchon auch der konservative Francois Fillon, welcher sich aber verwechselbar mit Macron gemacht hat, u.a. indem er Verständnis für den U.S.-Luftangriff auf Syrien <a href="http://dontknowme.at/https://www.bloombergquint.com/politics/2017/04/07/france-s-fillon-says-u-s-action-in-syria-is-understandable" target="_blank">äußerte</a> und ebenfalls voll auf  Linie innerer und äußerer Kriegführung und Repression liegt, wie die bisherige Regierung der "Sozialisten" unter Hollande seit ihrem Amtsantritt.</p>
<p>Sollte Le Pen nicht in die Stichwahl gelangen, wird es wohl auf ein Duell zwischen Melenchon und Macron hinauslaufen.</p>
<p>Melenchon, der in den letzten Tagen <a href="https://www.youtube.com/watch?v=yrjWwsV4zS4" target="_blank">in Marseille</a> und <a href="https://www.youtube.com/watch?v=ifEhkqG3Vzw" target="_blank">Lille</a> Zehntausende begeisterte, weil er im Gegensatz zu anderen spricht wenn er redet und kein von professionellen LügnerInnen geschriebenes Geheuchel von Telepromptern abliest, schreibt auf seinem Portal im Artikel <a href="http://melenchon.fr/2017/04/12/rage-de-retour/" target="_blank">"Die Wut ist zurück" </a>(Anm.: Linkverweise wurden hinzugefügt):</p>
<blockquote><p><em>"Innerhalb weniger Tage hat sich die Atmosphäre im Präsidentschaftswahlkampf geändert! Das ist ganz normal, da dieser nahezu abgeschlossen ist. Es tritt eine große Änderung mit dem Durchbruch meiner Kandidatur ein. Von nun an sind wir uns einig zu denken, daß ich die zweite Runde erreichen könnte und das ich in diesem Fall Frau Le Pen heftig bekämpfen werde. Infolgedessen hat sich bei meinen Konkurrenten und bei vielen dieser unbeweglichen Kommentatoren eine große Nervosität einmal mehr eingestellt, weil sie es nicht haben kommen sehen und weil sie überhaupt nicht verstehen, was hier geschieht. So haben viele Analysten und Kandidaten völlig die Fassung verloren. </em></p>
<p><strong><em>Die Atmosphäre erinnert mich daran, was wir im Jahr 2005 erlebt haben, als die ganze Kaste von politischem und intellektuellem Überbau des Landes in einem rasenden Hass gegen <a href="https://www.youtube.com/watch?v=a0g5dUiBxOc" target="_blank">Anhänger des „Nein“</a> zum <a href="http://dontknowme.at/https://de.wikipedia.org/wiki/Referendum_in_Frankreich_2005_zur_Europ%C3%A4ischen_Verfassung" target="_blank">Europäischen Verfassungsreferendum</a> mobilisiert hatte."</em></strong></p></blockquote>
<p>(...)</p>
<p>Artikel zum Thema:<br />
26.06.2016 <a href="https://www.radio-utopie.de/2016/06/26/john-pilger-ueber-die-propagandisten-des-europaeischen-ideals-eine-unertraegliche-klasse-von-patriziern/" target="_blank">John Pilger über die „Propagandisten des Europäischen Ideals“: „Eine unerträgliche Klasse von Patriziern“</a><br />
<em>Einer der renommiertesten und ältesten aktiven Journalisten auf dem Planeten, John Pilger, äußert sich zur Volksabstimmung im Vereinigten Königreich und dessen „Brexit“, dem Ausstieg aus dem Staatenbund „Europäische Union“. Es ist eine epische Abrechnung.</em></p>
<p><em>Anm.: Rechtschreibung korrigiert am 16.04.2017. Der Inhalt wurde nicht verändert.</em></p>

<strong>Schaut auf unsere <a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur </a>und die App <a href="http://dontknowme.at/https://play.google.com/store/apps/details?id=de.cietec.naru" target="_blank">NARU:</a> </strong>
<a href="https://nachrichtenagentur.radio-utopie.de/" target="_blank"> 
<img src="https://www.radio-utopie.de/wp-content/uploads/2012/10/Nachrichtenagentur-Radio-Utopie.jpg" width=80%" alt="Nachrichtenagentur Radio Utopie" border="0">
</a>


					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Kategorien</span><a href="https://www.radio-utopie.de/category/aktuelle-nachrichten/" rel="category tag">Aktuelles</a>, <a href="https://www.radio-utopie.de/category/feuilletonpoesietaglicher-wahnsinn/" rel="category tag">Feuilleton</a>, <a href="https://www.radio-utopie.de/category/hintergrund-und-analyse/" rel="category tag">Hintergrund, Analyse</a>, <a href="https://www.radio-utopie.de/category/politik/" rel="category tag">Politik, Diplomatie</a>, <a href="https://www.radio-utopie.de/category/verfassung-republik-demokratie/" rel="category tag">Verfassung, Demokratie</a></span><span class="tags-links"><span class="screen-reader-text">Schlagworte</span><a href="https://www.radio-utopie.de/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://www.radio-utopie.de/tag/frankreich/" rel="tag">frankreich</a>, <a href="https://www.radio-utopie.de/tag/jean-luc-melenchon/" rel="tag">Jean-Luc Melenchon</a>, <a href="https://www.radio-utopie.de/tag/prasidentschaftswahl/" rel="tag">Präsidentschaftswahl</a>, <a href="https://www.radio-utopie.de/tag/stichwahl/" rel="tag">Stichwahl</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radio-utopie.de/2017/04/14/syrien-krieg-eifriges-um-die-wette-luegen/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Syrien-Krieg: Eifriges um-die-Wette-Lügen</span></a></div><div class="nav-next"><a href="https://www.radio-utopie.de/2017/04/16/nachtaufnahmen-der-u-s-erdbeobachtungs-satelliten-von-n-a-s-a-veroeffentlicht/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter &rarr;</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Nachtaufnahmen der U.S.-Erdbeobachtungs-Satelliten von N.A.S.A. veröffentlicht</span></a></div></div>
	</nav>	
	</main><!-- #main -->
	


	<aside class="sidebar sidebar-primary widget-area" role="complementary">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a title=" Radio Utopie - Unser RSS Feed" href="https://www.radio-utopie.de/feed/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" alt="Radio Utopie Zeitung RSS Feed" border="0" /> </a> 

<a title=" Radio Utopie auf dem Ohmplaneten" href="http://dontknowme.at/https://ohmplanet.com/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2017/08/Ohmplanet-icon.jpg" alt="Radio Utopie im Sozialen Netzwerk Ohmplanet" width=10%" border="0"/> </a> 

<a title="Radio Utopie auf Twitter folgen" href="http://dontknowme.at/https://twitter.com/RadioUtopie_de" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Twitter_.jpg" alt="Radio Utopie auf Twitter" border="0" /> </a> 

<a title=" Radio Utopie auf Facebook folgen"href="http://dontknowme.at/https://www.facebook.com/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Facebook.jpg" alt="Radio Utopie auf Facebook" border="0" /> 

</a> <a title="Videos auf unserem Youtube Kanal" href="http://dontknowme.at/https://www.youtube.com/user/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Youtube_.jpg" alt="Radio Utopie auf Youtube" border="0" /> </a></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><div class="widget-wrap"><h4 class="widget-title">Meistgelesene Artikel aus der letzten Woche</h4><ul class="mlrp_ul">
        <li><a title="Trump, die Iran-Rede und die Strategie der Kriegslobby: Eine Analyse" href="https://www.radio-utopie.de/2017/10/14/trump-die-iran-rede-und-die-strategie-der-kriegslobby-eine-analyse/">Trump, die Iran-Rede und die Strategie der Kriegslobby: Eine Analyse<br></a>
					<span class="most_and_least_read_posts_hits"> (840 gelesen)</span>
          
				</li>
        <li><a title="Das schreckliche Problem" href="https://www.radio-utopie.de/2017/10/14/das-schreckliche-problem/">Das schreckliche Problem<br></a>
					<span class="most_and_least_read_posts_hits"> (698 gelesen)</span>
          
				</li>
        <li><a title="Es gibt keine Rehabilitierung des Vietnamkriegs" href="https://www.radio-utopie.de/2017/10/12/es-gibt-keine-rehabilitierung-des-vietnamkriegs/">Es gibt keine Rehabilitierung des Vietnamkriegs<br></a>
					<span class="most_and_least_read_posts_hits"> (560 gelesen)</span>
          
				</li>
        <li><a title="Die Mythen, die wir uns vormachen" href="https://www.radio-utopie.de/2017/10/15/die-mythen-die-wir-uns-vormachen/">Die Mythen, die wir uns vormachen<br></a>
					<span class="most_and_least_read_posts_hits"> (475 gelesen)</span>
          
				</li>
        <li><a title="Retroshare - die erste Verbindung" href="https://www.radio-utopie.de/2017/10/15/retroshare-die-erste-verbindung/">Retroshare - die erste Verbindung<br></a>
					<span class="most_and_least_read_posts_hits"> (470 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><!-- .widget-wrap --></section><!-- #widget-default-search -->		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title">Neueste Artikel</h4>		<ul>
					<li>
				<a href="https://www.radio-utopie.de/2017/10/18/separatistisches-irakisches-kurdistan-parteien-verlaengern-stuetzung-durch-deutsche-truppen/">Separatistisches irakisches Kurdistan: &#8222;Parteien&#8220; verlängern Stützung durch deutsche Truppen</a>
							<span class="post-date">18. Oktober 2017</span>
						</li>
					<li>
				<a href="https://www.radio-utopie.de/2017/10/17/den-sumpf-gewaehlt-der-wesentliche-kontext-vietnams/">Den Sumpf gewählt: Der wesentliche Kontext Vietnams</a>
							<span class="post-date">17. Oktober 2017</span>
						</li>
					<li>
				<a href="https://www.radio-utopie.de/2017/10/15/die-mythen-die-wir-uns-vormachen/">Die Mythen, die wir uns vormachen</a>
							<span class="post-date">15. Oktober 2017</span>
						</li>
					<li>
				<a href="https://www.radio-utopie.de/2017/10/15/retroshare-die-erste-verbindung/">Retroshare &#8211; die erste Verbindung</a>
							<span class="post-date">15. Oktober 2017</span>
						</li>
					<li>
				<a href="https://www.radio-utopie.de/2017/10/14/das-schreckliche-problem/">Das schreckliche Problem</a>
							<span class="post-date">14. Oktober 2017</span>
						</li>
					<li>
				<a href="https://www.radio-utopie.de/2017/10/14/trump-die-iran-rede-und-die-strategie-der-kriegslobby-eine-analyse/">Trump, die Iran-Rede und die Strategie der Kriegslobby: Eine Analyse</a>
							<span class="post-date">14. Oktober 2017</span>
						</li>
					<li>
				<a href="https://www.radio-utopie.de/2017/10/13/schwimmend-gegen-dritten-neckar-castor/">Schwimmend gegen dritten Neckar-Castor</a>
							<span class="post-date">13. Oktober 2017</span>
						</li>
				</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->			</aside><!-- .sidebar sidebar-primary widget-area -->


			</div><!-- .wrapper -->
	    </div><!-- #content -->
		            
	<footer id="colophon" class="site-footer" role="contentinfo">
        <div id="supplementary" class="one">
        <div class="wrapper">
                        <div id="first" class="widget-area" role="complementary">
                <section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/" target="_blank">Impressum</a></p>
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->            </div><!-- #first .widget-area -->
                    
                    
                    </div> <!-- .wrapper -->
    </div><!-- #supplementary --><!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2017 <a href="https://www.radio-utopie.de/">Radio Utopie</a>. Alle Rechte vorbehalten. &#124; Clean Journal&nbsp;von&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		
<!-- refreshing cache --><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134098"><a href="http://176.9.102.174:8000/listen.pls">Radio hören</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul></nav><!-- #mobile-header-left-nav -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio-utopie.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

</body>
</html>