<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.radio-utopie.de/xmlrpc.php" />
	<title>Über die Welten zwischen Souveränität und Nationalismus | Radio Utopie</title>

<!-- Beginn The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="Zu den Gegensätzlichkeiten von Souveränität und Nationalismus." />
<meta property="og:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-12-3.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Über die Welten zwischen Souveränität und Nationalismus | Radio Utopie" />
<meta property="og:description" content="Zu den Gegensätzlichkeiten von Souveränität und Nationalismus." />
<meta property="og:url" content="https://www.radio-utopie.de/2018/09/01/ueber-die-welten-zwischen-souveraenitaet-und-nationalismus/" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="fb:app_id" content="154735157907085" />
<meta property="article:published_time" content="2018-09-01T14:20+02:00" />
<meta property="article:modified_time" content="2018-09-01T14:49+02:00" />
<meta property="og:updated_time" content="2018-09-01T14:49+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:title" content="Über die Welten zwischen Souveränität und Nationalismus | Radio Utopie" />
<meta name="twitter:description" content="Zu den Gegensätzlichkeiten von Souveränität und Nationalismus." />
<meta name="twitter:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-12-3.jpg" />
<link rel="canonical" href="https://www.radio-utopie.de/2018/09/01/ueber-die-welten-zwischen-souveraenitaet-und-nationalismus/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.radio-utopie.de","name":"Radio Utopie &#8211; Nachrichten aus der Welt und Republik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radio-utopie.de/category/aktuelle-nachrichten/","name":"Aktuelles"}},{"@type":"ListItem","position":3,"item":{"name":"\u00dcber die Welten zwischen Souver\u00e4nit\u00e4t und Nationalismus"}}]}</script>
<!-- Ende The SEO Framework von Sybre Waaijer | 0.00111s -->

<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Feed" href="https://www.radio-utopie.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Kommentar-Feed" href="https://www.radio-utopie.de/comments/feed/" />
<link rel='stylesheet' id='cc-dark-top-css'  href='https://www.radio-utopie.de/wp-content/plugins/cc-cookie-consent/assets/plugin-css/dark-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='tingle_css-css'  href='https://www.radio-utopie.de/wp-content/plugins/modal-plugin/assets/tingle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>

<link rel='stylesheet' id='thinker-style-css'  href='https://www.radio-utopie.de/wp-content/themes/the-thinker-lite/style.css' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-content/plugins/modal-plugin/assets/tingle.min.js'></script>
<script src='https://www.radio-utopie.de/wp-content/plugins/modal-plugin/assets/fetch-min.js'></script>
			<style type="text/css">
				 .site-title a, .site-title, .logo a, .Logo a, #logo a, #site-title a, #logo h1, #logo, header .site-title, header h1, .site-name a,
				#site-name a, #site-name, .site-name { font-size: 27px !important;} 				 nav ul li a, nav ul li, .navmenu a, #navmenu a { font-size: 16px !important;} 				 body { font-size: 18px !important;} 				 aside p, aside, aside a { font-size: 17px !important;} 				 footer, footer a { font-size: 16px !important;} 				 h1 { font-size: 16px !important;} 			</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-135387 single-format-standard group-blog">
<div id="headertop">
	<div class="page hfeed site">
		<div class="screen-reader-text skip-link">
			<a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
		</div><!-- .screen-reader-text skip-link -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<button class="menu-toggle anarielgenericon" aria-controls="primary-menu" aria-expanded="false">Menü</button>
			<div class="menu-navigation-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-134101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li id="menu-item-134100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</div><!-- .page --> 
</div><!-- #headertop -->
	<a href="https://www.radio-utopie.de/" title="Radio Utopie" rel="home" class="header-image-link"> <img class="headerimage" src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Radio-Utopie.jpg" width="513" height="70" alt="" /> </a>
<header id="masthead" class="site-header" role="banner">
	<div class="page hfeed site">
				<div class="site-branding">
			<p class="site-title"><a href="https://www.radio-utopie.de/" rel="home">Radio Utopie</a></p>
			<p class="site-description"></p>
		</div><!-- .site-branding -->
	</div><!-- .page -->
</header><!-- #masthead --> 	<div class="page hfeed site">
		<div class="main site-main">
			<div id="primary" class="content-area single">
				<div id="content" class="site-content" role="main">
										<article id="post-135387" class="post-135387 post type-post status-publish format-standard hentry category-aktuelle-nachrichten category-gedankenquellen category-gesellschaft category-hintergrund-und-analyse category-recht-und-justiz category-verfassung-republik-demokratie tag-auslander tag-demokratie tag-deutsches-reich tag-identitaere tag-identitaet tag-kultur tag-nation tag-nationalismus tag-oeffentlicher-frieden tag-parteien tag-rechtsextrem tag-rechtsradikal tag-religion tag-republik tag-souveranitat tag-vaterland">
				<header class="entry-header">
			<h1 class="entry-title">Über die Welten zwischen Souveränität und Nationalismus</h1>
		</header>
		<!-- .entry-header -->
		<div class="entry-content">
		<div class="entry-meta">
												<span class="entry-date"><a href="https://www.radio-utopie.de/2018/09/01/ueber-die-welten-zwischen-souveraenitaet-und-nationalismus/" title="14:20" rel="bookmark"><time class="entry-date" datetime="2018-09-01T14:20:10+00:00">1. September 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="" title="Zeige alle Artikel von Daniel Neun" rel="author">Daniel Neun</a></span></span>		</div>
		<!-- .entry-meta -->
		<p><strong>Zu den Gegensätzlichkeiten von Souveränität und Nationalismus.<br />
</strong></p>
<p>Dargestellt werden sollen diese aus (mutmaßlich) subjektiver Sicht. Im Folgenden kann Souveränität auch, wenn man denn auf den -ismus nicht verzichten will, als Souveränismus bezeichnet werden. Nationalismus kann in diesem Zusammenhang und Artikel als deckungsgleich oder wirknah zu rechten, rechtsradikalen oder rechtsextremen Parteien, Strömungen und Anschauungen aufgefasst werden.<span id="more-135387"></span></p>
<p>Anspruch des Nationalismus: Das eigene Land vor allen Anderen zu retten.</p>
<p>Souveränität hingegen bedeutet, zu gleichen Teilen das eigene Land vor allen Anderen, vor der eigenen Regierung, vor sich selbst und wenn nötig auch alle Anderen vor dem eigenen Land retten.</p>
<p>Nationalismus und / oder "Identitäre" beziehen sich auf das Vaterland, die Nation, die entsprechende Flagge, sowie auf eine vermeintlich homogene und praktisch seit tausenden von Jahren unveränderte Kultur, Sprache und die Identität.</p>
<p>Souveränität begreift, dass das Vaterland immer das Vaterland und die Nation immer die Nation bleiben wird. Wenn man also im besten Falle eine Republik, oder zumindest eine andere Form der Demokratie (wie z.B. eine konstitutionelle Monarchie, siehe Spanien, Großbritannien oder Dänemark) haben will, muss man das sagen. Vaterland und Nation reichen dazu als Begriffe nicht aus. Vaterland und Nation gibt es auch, wenn der Absolutismus in Form eines Monarchen, Fürsten, Kaders, oder sonstigen Diktators regiert. Und dann ist nur <em>dieser</em> Souverän, aber nicht das Volk. Also keine Souveränität ohne Demokratie.</p>
<p>Souveränität begreift, dass es ohne einen Souverän - das Volk - für dieses auch keine Souveränität geben kann. Also keine Souveränität ohne Volk.</p>
<p>Souveränität begreift, dass dem Machtinhaber, dem Staat, immer Grenzen gesetzt werden müssen, im Inneren wie im Äußeren. Grenzenloser Staat heißt grenzenlose Macht und, neben entsprechendem Gebaren im (vormaligen) Landesinneren, sei es durch Kriegführung oder andere Mittel, ein Übergreifen auf andere Völker und wiederum deren Recht auf Souveränität und eigene Entscheidungen (vergleiche hierzu u.a. die faktische Machtergreifung der "Europäischen Union" unter Federführung der Regierung von Deutschland über Griechenland <a href="https://www.radio-utopie.de/2010/05/07/die-griechenland-krise-iv-machtergreifung-einer-neuen-kapitalistischen-sowjetunion/" target="_blank" rel="noopener">im Frühjahr 2010</a>, den Beginn von <a href="https://www.radio-utopie.de/2015/08/23/sogar-s-p-d-ministerpraesidentinnen-wittern-zweite-operation-asyl-der-regierung-nach-1992-93/" target="_blank" rel="noopener">Operation Asyl</a> und die <a href="https://www.radio-utopie.de/2014/08/28/bundeswehr-sind-schon-im-irak-was-schert-uns-dieser-bundestag/" target="_blank" rel="noopener">Verlegung deutscher Truppen</a> in den Irak ohne Parlamentsbeschluss im "Sommerloch" der parlamentarischen Demokratie in 2014, die psychologische Kriegführung gegen unsere Republik und Gesellschaft im Zuge der Ereignisse in Köln und München und der gleichzeitigen Verlegung der Bundeswehr-Luftwaffe in den Krieg in Syrien und Irak <a href="https://www.radio-utopie.de/2016/01/09/operation-asyl-psychologische-kriegfuehrung-gegen-unsere-republik-und-gesellschaft-im-zuge-der-verwicklung-in-angriffskriege-gegen-syrien-und-irak/" target="_blank" rel="noopener">Ende des Jahres 2016</a>). Also keine Souveränität ohne Grenzen.</p>
<p>Souveränität begreift, dass gerade die deutsche Geschichte von einer Vielzahl von Umbrüchen, Systemveränderungen und Wanderungen gekennzeichnet war, vor allem im Zuge von Kriegshandlungen. Im <a href="http://dontknowme.at/https://de.wikipedia.org/wiki/Heiliges_R%C3%B6misches_Reich" target="_blank" rel="noopener">"Heiligen Römischen Reich Deutscher Nation"</a>, offiziell existierend vom zehnten Jahrhundert bis zur Eroberung durch den Kaiser von Frankreich (Napoleon) um das Jahr 1806, wurden eine Vielzahl von Sprachen gesprochen (dänisch, niederländisch, tschechisch, slowakisch, ungarisch, italienisch, französisch, etc, etc) und lebten eine Vielzahl von Ethnien mit unterschiedlichen Religionen. Das was heute als "deutscher Nationalstaat" begriffen wird, entstand durch die Eroberungen des Königreiches Preußen und dessen erneuter Ausrufung des Kaiserreichs als "Deutsches Reich" im Jahre 1871.</p>
<p>Souveränität begreift nun, wir <a href="https://www.radio-utopie.de/2015/01/27/die-identitaet-und-die-zukunft-der-republik-bildet-das-grundgesetz-und-das-ist-nicht-auschwitz/" target="_blank" rel="noopener">beschrieben</a> es bereits, dass sich die Identität einer Gesellschaft, eines Landes, im Wesentlichen aus zwei Faktoren bildet: der Summe der Interaktion aller dort lebenden Individuen und Identitäten, sowie der Ordnung auf denen diese interagieren bzw interagieren können.</p>
<p>Die Identität des Kaiserreichs, des "Heiligen Römischen Reiches", der "Deutschen Demokratischen Republik", von Weimar, vom Faschismus und der heutigen Berliner Republik waren und sind alle unterschiedlich, obgleich alle deutsch. <em>Die eine</em> kohärente deutsche Identität durch alle Zeiten ist eine Fiktion. Also keine Identität ohne die Faktoren politisches und rechtliches System / Ordnung, Zeit und Grenzen. Das beinhaltet und rechtfertigt eben <em>nicht </em>die Ignoranz gegenüber diesen, wie zum Beispiel gegenüber der Verfassungsidentität.</p>
<p>Souveränität begreift, dass Nationalismus praktisch immer die fiktive Leistung der eigenen Geburt bzw die fiktive Schuldhaftigkeit der Geburt von anderen Menschen mit sich bringt. Dies sind Fiktionen, ein Aberglaube. Kein Mensch hat sich jemals die eigenen Eltern ausgesucht, oder Ort oder Zeitpunkt der eigenen Geburt. Das geht nicht. Kein Mensch ist "Dahergeborener". Wenn man den Begriff Ausländer verwenden will, kommen Ausländer unzweifelhaft aus dem Ausland. In Deutschland geborene Menschen können daher keine Ausländer sein. Werden diese dennoch als Ausländer behandelt, was immer noch der Fall ist, gefährdet der Souverän - das Volk - sich selbst, seine Stabilität und seine Demokratie.</p>
<p>Souveränität begreift ebenso, dass politische und religiöse Anschauungen und Zugehörigkeiten nicht vererbbar sind.</p>
<p>Auch diese Fiktion, diesen tumben Aberglauben an den vererbbaren Glauben, bringt Nationalismus praktisch immer mit sich. Ebenso den oft damit gekoppelten Glauben an eine fiktive, von wem oder was auch immer, vorgebene natürliche Hierarchie des Menschen. Wie wir bereits beschrieben, dient auch der Nationalismus so der Aufrechterhaltung der Hierarchie und Stände innerhalb der Gesellschaft, als Mittel des Paradoxon Feudalismus, der Herrschaft einer verschwindend kleinen Minderheit (und damit eigentlich sehr viel schwächeren Partei) über eine überwältigende Mehrheit. (28.Juni 2013, <a href="https://www.radio-utopie.de/2013/06/28/die-elemente-des-menschen-iv-die-auflosung-des-dritten-paradoxon-hierarchie-und-stande/" target="_blank" rel="noopener">DIE ELEMENTE DES MENSCHEN (IV): Die Auflösung des Dritten Paradoxon Hierarchie und Stände</a>)</p>
<p>Das gilt übrigens nicht nur für Deutschland.</p>
<p>Was in Deutschland gilt, ist das Recht auch derartige politische und religiöse Anschauungen zu haben und wegen diesen weder bevorzugt, noch benachteiligt zu werden.</p>
<p>Nationalismus sagt: Grenzen dicht.</p>
<p>Souveränität begreift, dass alleine am heutigen Samstag in der ganzen Republik Hunderte von Konzerten, Sportveranstaltungen, Konferenzen, Kongressen, wissenschaftlichen Ereignissen, wirtschaftlichen Produktionen, Ausstellungen, Messen und sonstigen Veranstaltungen stattfinden, auf denen eine Vielzahl von Menschen ohne Staatsbürgerschaft auftreten, an diesen teilnehmen, sie vorbereiten und / oder für sie arbeiten. Alle diese Menschen brauchen dafür eine Arbeitserlaubnis.</p>
<p>Wir wagen die Prognose: wären morgen früh die Grenzen dicht, gäbe es am Nachmittag dagegen einen, nun, <em>Bevölkerungs</em>aufstand. Und vorneweg würden genau Diejenigen laufen und am Lautesten dagegen schreien, die es noch am Tag zuvor gefordert hatten.</p>
<p>Das beinhaltet <em>nicht</em> das Recht der (ausführenden) Machtinhaber, das Recht und die ihnen dadurch gesetzten Grenzen zu ignorieren. Ebenso perfide ist es, wir erwähnten dies bereits in <a href="https://www.radio-utopie.de/aktion-vierkommanichts-argumente-gegen-die-a-f-d/" target="_blank" rel="noopener">unseren Argumenten</a> gegen die sogenannte "Alternative für Deutschland" (A.f.D.), zu suggerieren, Aufenthaltserlaubnis, Arbeitserlaubnis, Asyl und Schutz vor Tod und Folter seien Ein- und Dasselbe und liefe darauf hinaus, allen die Staatsbürgerschaft hinterher zu schmeissen.</p>
<p>Nationalismus kommt nie ohne Feinde aus, fiktive oder tatsächliche. Nahe liegt daher, dass er sich macht was er braucht.</p>
<p>Souveränität begreift, dass die eigene Souveränität nur durch die der Anderen gesichert ist. Inmitten von Kolonien und Unterdrückung, gerade der eigenen, ist die eigene Souveränität (und damit wie beschrieben die eigene Demokratie) immer in Gefahr. Von Freunden umgeben, deren Souveränität auf Augenhöhe respektiert wird, sind eigene Souveränität und Demokratie sehr viel sicherer. Nahe liegt daher, dass man sich so Freunde macht.</p>
<p>Dies beinhaltet eben <em>nicht</em>, Kriege auf entferntem Territorium bzw anderen Kontinenten zu führen oder gar zu beginnen, auch nicht mit guten Freunden. Denn oben Genanntes gilt weltweit. Nur im Kontext eines allgemeinen, für alle derzeitigen Staaten geltenden Völkerrechts - wie dem Recht auf Existenz, auf Unabhängigkeit und dem Recht nicht angegriffen zu werden - ist auch die eigene Souveränität in Sicherheit, nicht in Zeiten von Kolonialismus und Imperialismus. Denn in diesen zählt meist nur das Recht des Stärkeren.</p>
<p>Im Gegenteil heißt Souveränität auch, im Rahmen des geltenden Rechts und Völkerrechts, den stationierten Truppenteilen von guten Freunden, neben Miliärs z.B. auch Spionen, Konsortien, Banken und Beraterkolonnen,  Tschüss zu sagen und sie nach Hause zu schicken. Gerade <em>dann</em>, wenn sie im Konzert mit der Regierung und deren Dienern durch ihre ewigen Umtriebe den öffentlichen Frieden dieser Republik gefährden und deren Souveränität in Frage stellen. Das gilt auch für assoziierte Parteien und deren mehr als flüssigen, quasi überflüssigen FunktionärInnen.</p>
<p><strong>Denn Souveränität heisst auch, diese zu erklären.</strong></p>
<p>In Urteil <a href="http://dontknowme.at/https://www.bverfg.de/entscheidungen/es20090630_2bve000208.html" target="_blank" rel="noopener">2 BvE 2/08</a> vom Bundesverfassungsgericht in seiner damaligen Besetzung zum Lissabon-Vertrag vom 30. Juni 2009 heisst es wörtlich, Zitat:</p>
<blockquote><p><em>"Das Grundgesetz setzt damit die souveräne Staatlichkeit Deutschlands nicht nur voraus, <strong>sondern garantiert sie auch.</strong>"</em></p></blockquote>
<p>Und weiter:</p>
<blockquote><p><em>"<strong>Weder die gleichberechtigte Integration in die Europäische Union noch die Einfügung in friedenserhaltende Systeme wie die Vereinten Nationen bedeuten eine Unterwerfung unter fremde Mächte.</strong> Es handelt sich vielmehr um freiwillige, gegenseitige und gleichberechtigte Bindung, die den Frieden sichert und die politischen Gestaltungsmöglichkeiten durch gemeinsames koordiniertes Handeln stärkt. Das Grundgesetz schützt individuelle Freiheit - als Selbstbestimmung des Einzelnen - <strong>nicht</strong> mit dem Ziel, <strong>bindungslose Selbstherrlichkeit und rücksichtslose Interessendurchsetzung</strong> zu fördern."</em></p></blockquote>
<p>(...)</p>
<p>Artikel zum Thema;<br />
01.07.2009 <a href="https://www.radio-utopie.de/2009/07/01/wir-sind-souveraen/" target="_blank" rel="noopener">Wir sind Souverän</a><br />
<em>Die Bedeutung des Urteils zum Lissabon-Vertrag durch das Bundesverfassungsgericht wird der neuen Berliner Republik erst langsam bewusst werden.</em></p>
				</div>
		<!-- .entry-content -->
		<footer class="entry-footer">
			Dieser Eintrag wurde veröffentlicht in <a href="https://www.radio-utopie.de/category/aktuelle-nachrichten/" rel="category tag">Aktuelles</a>, <a href="https://www.radio-utopie.de/category/gedankenquellen/" rel="category tag">Gedankenquellen</a>, <a href="https://www.radio-utopie.de/category/gesellschaft/" rel="category tag">Gesellschaft, Verhältnisse</a>, <a href="https://www.radio-utopie.de/category/hintergrund-und-analyse/" rel="category tag">Hintergrund, Analyse</a>, <a href="https://www.radio-utopie.de/category/recht-und-justiz/" rel="category tag">Recht, Justiz</a>, <a href="https://www.radio-utopie.de/category/verfassung-republik-demokratie/" rel="category tag">Verfassung, Demokratie</a> und verschlagwortet mit <a href="https://www.radio-utopie.de/tag/auslander/" rel="tag">Ausländer</a>, <a href="https://www.radio-utopie.de/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://www.radio-utopie.de/tag/deutsches-reich/" rel="tag">Deutsches Reich</a>, <a href="https://www.radio-utopie.de/tag/identitaere/" rel="tag">Identitäre</a>, <a href="https://www.radio-utopie.de/tag/identitaet/" rel="tag">Identität</a>, <a href="https://www.radio-utopie.de/tag/kultur/" rel="tag">Kultur</a>, <a href="https://www.radio-utopie.de/tag/nation/" rel="tag">Nation</a>, <a href="https://www.radio-utopie.de/tag/nationalismus/" rel="tag">Nationalismus</a>, <a href="https://www.radio-utopie.de/tag/oeffentlicher-frieden/" rel="tag">öffentlicher Frieden</a>, <a href="https://www.radio-utopie.de/tag/parteien/" rel="tag">Parteien</a>, <a href="https://www.radio-utopie.de/tag/rechtsextrem/" rel="tag">rechtsextrem</a>, <a href="https://www.radio-utopie.de/tag/rechtsradikal/" rel="tag">rechtsradikal</a>, <a href="https://www.radio-utopie.de/tag/religion/" rel="tag">Religion</a>, <a href="https://www.radio-utopie.de/tag/republik/" rel="tag">Republik</a>, <a href="https://www.radio-utopie.de/tag/souveranitat/" rel="tag">Souveränität</a>, <a href="https://www.radio-utopie.de/tag/vaterland/" rel="tag">Vaterland</a> . Lesezeichen auf den <a href ="https://www.radio-utopie.de/2018/09/01/ueber-die-welten-zwischen-souveraenitaet-und-nationalismus/" rel="Lesezeichen">Permanentlink</a>.					</footer>
		<!-- .entry-footer -->
				<div class="authorbox">
			<div class="author-info">
				<h3 class="author-name"><span>nach</span><a href='' rel='author'>Daniel Neun</a></h3>
								<p class="author-description">Ich bin Autor</p>
			</div><!-- end .author-info -->
		</div><!-- end .author-wrap -->
			</article><!-- #post-## -->						<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Artikel-Navigation</h1>

	<div class="nav-previous"><a href="https://www.radio-utopie.de/2018/08/29/konzeption-der-bundeswehr/" rel="prev">Previous post</a></div>
	</nav><!-- #nav-below -->
														</div><!-- #content -->
			</div><!-- #primary -->
			<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="media_image-4" class="widget widget_media_image"><a href="https://www.radio-utopie.de/feed/" target="_blank"><img width="24" height="24" src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" class="image wp-image-98680  attachment-24x24 size-24x24" alt="" style="max-width: 100%; height: auto;" title="RSS Feed Radio Utopie Hauptseite" /></a></aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://www.radio-utopie.de/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suche&#160;&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suchen" />
	</form></aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://digitalcourage.de/blog/2018/freiheit-statt-angst-stoppt-die-polizeigesetze" target="_blank"><img width="400" height="187" src="https://www.radio-utopie.de/wp-content/uploads/2018/08/FsA2018.jpg" class="image wp-image-135363  attachment-400x187 size-400x187" alt="" style="max-width: 100%; height: auto;" title="Freiheit statt Angst - Stoppt die Polizeigesetze!, 20. Oktober 2018, Berlin" srcset="https://www.radio-utopie.de/wp-content/uploads/2018/08/FsA2018.jpg 649w, https://www.radio-utopie.de/wp-content/uploads/2018/08/FsA2018-300x141.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="statifywidget-2" class="widget statify-widget"><h1 class="widget-title">Meistgelesen (seit Mittwoch 18 Uhr)</h1><ol class="statify-widget">
<li><a title="Konzeption der Bundeswehr" href="https://www.radio-utopie.de/2018/08/29/konzeption-der-bundeswehr/">Konzeption der Bundeswehr</a> <span>(366 gelesen)</span></li>
<li><a title="Sind die Interventionisten jetzt führerlos?" href="https://www.radio-utopie.de/2018/08/29/sind-die-interventionisten-jetzt-fuehrerlos/">Sind die Interventionisten jetzt führerlos?</a> <span>(120 gelesen)</span></li>
<li><a title="Nizza-Attentat: Wenn die Justiz dem Bürgermeisteramt befiehlt, 24 Stunden Aufzeichnungen zu zerstören" href="https://www.radio-utopie.de/2016/07/22/nizza-attentat-wenn-die-justiz-dem-buergermeisteramt-befiehlt-24-stunden-aufzeichnungen-zu-zerstoeren/">Nizza-Attentat: Wenn die Justiz dem Bürgermeisteramt befiehlt, 24 Stunden Aufzeichnungen zu zerstören</a> <span>(118 gelesen)</span></li>
<li><a title="Spannungen und Militarisierung in Südamerika" href="https://www.radio-utopie.de/2018/08/29/spannungen-und-militarisierung-in-suedamerika/">Spannungen und Militarisierung in Südamerika</a> <span>(113 gelesen)</span></li>
<li><a title="Über die Welten zwischen Souveränität und Nationalismus" href="https://www.radio-utopie.de/2018/09/01/ueber-die-welten-zwischen-souveraenitaet-und-nationalismus/">Über die Welten zwischen Souveränität und Nationalismus</a> <span>(81 gelesen)</span></li>
</ol>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://nachrichtenagentur.radio-utopie.de/newsagency/feed/rss/embed"></script></div></aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><p>Für die Suche nach einem bestimmten Tag im Archiv diesen oben in die Browserzeile eintragen (<a href="https://www.radio-utopie.de/2018/03/29/" target="_blank" rel="noopener">Beispiel</a>).</p>
</div>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>function checkit(){try{"www.radio-utopie.de"!=top.location.host&&clearme()}catch(e){clearme()}}function clearme(){self.document.body.innerHTML="",self.document.head.innerHTML=""}window.onload=checkit;</script></div></aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><script>var radiomodalunterstuetzen = new tingle.modal({
    footer: true,
    stickyFooter: true,
    closeMethods: ['overlay', 'button', 'escape'],
    closeLabel: "Close",
    cssClass: ['custom-class-1', 'custom-class-2'],
    onOpen: function() {

				fetch('https://www.radio-utopie.de/modal/modal-cookie/unterstuetzen',{
  credentials: "same-origin"
})
		  .then(function(response) {
		    console.log('jup');
		  });
		
    },
    onClose: function() {
        //console.log('modal closed');
    },
    beforeClose: function() {
        return true;
    }
});

radiomodalunterstuetzen.setContent(`<img class="alignnone size-thumbnail" src="https://www.radio-utopie.de/wp-content/uploads/2010/11/Nachrichtenagentur-Radio-Utopie.jpg" width="960" height="161" /><br />
<h2>Keiner will oder kann das tun was wir tun.<br />
Unterstütze uns dabei durch ein paar Euro monatlich:</h2>`);			 radiomodalunterstuetzen.addFooterBtn('unterstützen', 'tingle-btn tingle-btn--primary', function() {
				window.open("https://steadyhq.com/radioutopie");			    radiomodalunterstuetzen.close();
			});
						 radiomodalunterstuetzen.addFooterBtn('wegklicken', 'tingle-btn tingle-btn--default tingle-btn--pull-right', function() {
							    radiomodalunterstuetzen.close();
			});
			

function radioShowDialog(event) {
	radiomodalunterstuetzen.open();
}

if(window.attachEvent) {
    window.attachEvent('onload', radioShowDialog);
} else {
    if(window.onload) {
        var curronload = window.onload;
        var newonload = function(evt) {
            curronload(evt);
            radioShowDialog(evt);
        };
        window.onload = newonload;
    } else {
        window.onload = radioShowDialog;
    }
}


		</script>
</div>
		</aside>	</div><!-- #secondary -->		</div><!-- #main -->
	</div><!-- .page -->
	<div class="footer">
		<div class="page hfeed site">
			<div class="footerwidgets">
					<div class="clear widget-area optional-widget-area footer-widget-area" role="complementary">
		<div class="one-widget">
			<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/" target="_blank" rel="noopener">Impressum</a>   <a href="https://www.radio-utopie.de/datenschutzerklaerung/" target="_blank" rel="noopener">Datenschutzerklärung</a></p>
</div>
		</aside>		</div>
	</div>
			</div><!-- .footerwidgets -->
		</div><!-- .page -->
	</div><!-- .footer -->
	<footer id="colophon" class="site-footer clear" role="contentinfo">
		<div class="page hfeed site">
			
					</div><!-- #page -->
	</footer><!-- #colophon -->
	    <script>
        window.cookieconsent_options = {
            "message":"Stell Dir vor - wir benutzen Cookies.",
            "dismiss":"Ja, is gut.",
            "learnMore":"Hier mehr in unserer Datenschutzerklärung.",
            "link":"https://www.radio-utopie.de/datenschutzerklaerung/",
            "theme":"dark-top"
        };
    </script>
    <script src='https://www.radio-utopie.de/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio-utopie.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.radio-utopie.de/wp-content/themes/the-thinker-lite/js/navigation.js'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/the-thinker-lite/js/skip-link-focus-fix.js'></script>
</body></html>