		<!DOCTYPE html>
		<html lang="de-DE"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.radio-utopie.de/xmlrpc.php">
		<title>Eine Geschichte der Idiotie  | Radio Utopie</title>

<!-- All in One SEO Pack 2.4.2.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Es gibt tatsächlich eine allgemeine Kraft, die all diese historischen Ereignisse verursacht hat: die Idiotie, die Torheit." />

<meta name="keywords"  content="idiot,krieg,geschichte," />

<link rel="canonical" href="https://www.radio-utopie.de/2017/11/17/eine-geschichte-der-idiotie/" />
<meta property="og:title" content="Eine Geschichte der Idiotie  | Radio Utopie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.radio-utopie.de/2017/11/17/eine-geschichte-der-idiotie/" />
<meta property="og:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/Radio-Utopie-13.jpg" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="fb:admins" content="154735157907085" />
<meta property="fb:app_id" content="1757113714541319" />
<meta property="og:description" content="Es gibt tatsächlich eine allgemeine Kraft, die all diese historischen Ereignisse verursacht hat: die Idiotie, die Torheit." />
<meta property="article:tag" content="idiot" />
<meta property="article:tag" content="krieg" />
<meta property="article:tag" content="geschichte" />
<meta property="article:tag" content="" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="article:published_time" content="2017-11-17T22:33:19Z" />
<meta property="article:modified_time" content="2017-11-17T22:41:11Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:domain" content="https://www.radio-utopie.de/" />
<meta name="twitter:title" content="Eine Geschichte der Idiotie  | Radio Utopie" />
<meta name="twitter:description" content="Es gibt tatsächlich eine allgemeine Kraft, die all diese historischen Ereignisse verursacht hat: die Idiotie, die Torheit." />
<meta name="twitter:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/Radio-Utopie-13.jpg" />
<meta itemprop="image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/Radio-Utopie-13.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='clean-journal-style-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/jquery.sidr.light.min.css' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/jquery.js'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/jquery.sidr.min.js'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/clean-journal-custom-scripts.min.js'></script>
<link rel='prev' title='Liliputaner-Land' href='https://www.radio-utopie.de/2017/11/16/liliputaner-land/' />

<!-- ADD TO HEADER - START -->
<meta name="robots" content="index, follow">
<meta name="robots" content="all">
<meta http-equiv="language" content="DE">
<meta name="robots" content="noodp, noydir" />
<!-- ADD TO HEADER - END -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radio-utopie.de/?wordfence_lh=1&hid=2C95C127B7BE392D69FC03169DD2780B');
</script>	<style type="text/css">
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-utopie.de/wp-content/uploads/2015/12/cropped-RU-III-Logo-01-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#search-toggle {
    display: none;
}		</style>
	<!-- refreshing cache -->
<!-- Radio Utopie inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { position: absolute !important; clip: rect(1px 1px 1px 1px); clip: rect(1px, 1px, 1px, 1px); }
</style>
</head>

<body class="post-template-default single single-post postid-134268 single-format-standard custom-background wp-custom-logo group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				<header id="masthead" role="banner">
    		<div class="wrapper">
		    
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->
    <div id="site-branding" class="logo-right">
		<div id="site-header">
			<h1 class="site-title"><a href="https://www.radio-utopie.de/">Radio Utopie</a></h1>
			<h2 class="site-description">Nachrichten aus der Welt und Republik. Online-Zeitung, Nachrichtenagentur, Internetradio, Bio-Seite, Games, CC Musik Charts.</h2>
		</div><!-- #site-header -->
				<div id="site-logo"><a href="https://www.radio-utopie.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="606" height="118" src="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" class="custom-logo" alt="Radio Utopie" itemprop="logo" srcset="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg 606w, https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09-300x58.jpg 300w" sizes="(max-width: 606px) 100vw, 606px" /></a></div><!-- #site-logo --></div><!-- #site-branding-->	<aside class="sidebar sidebar-header-right widget-area">
		<section class="widget widget_search" id="header-right-search">
			<div class="widget-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>			</div>
		</section>
	</aside><!-- .sidebar .header-sidebar .widget-area -->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
			<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Hauptmenü</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
            <ul id="menu-navigation" class="menu clean-journal-nav-menu"><li id="menu-item-134098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134098"><a href="http://176.9.102.174:8000/listen.pls">Radio hören</a></li>
<li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-134100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li id="menu-item-134101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li id="menu-item-134104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">bei der Suche</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- Disable Header Image -->		<div id="content" class="site-content">
			<div class="wrapper">
	
	<main id="main" class="site-main" role="main">

	
		
<article id="post-134268" class="post-134268 post type-post status-publish format-standard hentry category-allgemein category-militar-und-krieg tag-geschichte tag-idiot tag-krieg">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h1 class="entry-title">Eine Geschichte der Idiotie</h1>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://www.radio-utopie.de/2017/11/17/eine-geschichte-der-idiotie/" rel="bookmark"><time class="entry-date published" datetime="2017-11-17T22:33:19+00:00">17. November 2017</time><time class="updated" datetime="2017-11-17T22:41:11+00:00">17. November 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="https://www.radio-utopie.de">Uri Avnery</a></span></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>ICH BIN wütend. Und ich habe gute Gründe, wütend zu sein.</p>
<p>Ich war im Begriff, einen Artikel über ein Thema zu schreiben, über das ich seit langer Zeit nachgedacht habe.</p>
<p>In dieser Woche öffnete ich die New York Times und siehe da, mein noch ungeschriebener Artikel erscheint auf ihrer Meinungsseite im Ganzen, ein Argument nach dem anderen.</p>
<p>Wie kommt es dazu? Ich habe nur eine Erklärung: der Autor - ich habe den Namen vergessen - hat die Ideen mit einem magisches Mittel, das gewiss als kriminell bezeichnet werden muss, aus meinem Kopf gestohlen. Eine Person versuchte, einmal, mich deswegen umzubringen.</p>
<p>Doch habe ich mich trotz allem entschieden, diesen Artikel zu schreiben.<span id="more-134268"></span></p>
<p>DAS THEMA ist Idiotie. Speziell die Rolle der Idiotie in der Geschichte. </p>
<p>Je älter ich werde, umso überzeugter werde ich, dass reine Idiotie eine größere Rolle in der Geschichte der Nationen spielt.</p>
<p>Große Denker, verglichen mit denen ich nur ein intellektueller Zwerg bin, haben andere Faktoren verfolgt, um zu erklären, wie die Geschichte in ein Schlamassel verwandelt wurde. Karl Marx klagte die Wirtschaft an. Die Wirtschaft hat die Menschheit von Anfang an begleitet.</p>
<p>Andere klagen Gott an. Die Religion hat schreckliche Kriege verursacht und tut es noch immer. Schauen wir uns die Kreuzzüge an, die fast zweihundert Jahre in meinem Land gewütet haben. Schauen wir auf den 30jährigen Krieg, der Deutschland verwüstet hat. Kein Ende in Sicht.</p>
<p>Einige klagen die Rasse an. Weiße gegen die Indianer. Arier gegen Untermenschen. Nazis gegen Juden. Schrecklich.</p>
<p>Oder Geopolitik. Die Bürde des Weißen Mannes. Der Drang nach Osten.</p>
<p>Seit vielen Generationen haben große Denker nach einer tiefsinnigen Erklärung gesucht, der den Krieg verursacht. Es muss solch eine Erklärung geben. Schließlich können schreckliche Ereignisse sich nicht nur ereignen. Da muss es etwas Unerklärliches geben, etwas Unheimliches, das all dieses unerhörte Elend verursacht. Etwas, das die menschliche Rasse von Anfang an begleitet und das unser Schicksal leitet.</p>
<p>ICH HABE die meisten dieser Theorien meiner Zeit akzeptiert. Viele von ihnen beeindruckten mich sehr. Große Denker. Tiefsinnige Gedanken. Ich las viele dicke Bände. Aber am Ende ließen sie mich unbefriedigt.</p>
<p>Am Ende hat es mich getroffen. Es gibt tatsächlich eine allgemeine Kraft, die all diese historischen Ereignisse verursacht hat: die Idiotie, die Torheit.</p>
<p>Ich weiß, dass dies unglaubwürdig klingt. Idiotie? All diese Tausenden von Kriege? All diese Hunderte von Millionen von Opfern? All diese Tausenden Herrscher, Könige, Staatsmänner, Strategen? Alle Toren?</p>
<p>Vor kurzem wurde ich um ein Beispiel gebeten. „Zeige mir, wie das funktioniert,“ fragte ein ungläubiger Zuhörer.</p>
<p>Ich erwähnte den Ausbruch des ersten Weltkrieges, ein Ereignis, das das Gesicht Europas und der Welt für immer veränderte und der nur fünf Jahre, bevor ich geboren wurde, endete. Meine früheste Kindheit wurde im Schatten der Katastrophe verbracht.</p>
<p>Es geschah folgendermaßen:</p>
<p>Ein österreichischer Erzherzog wurde in der Stadt Sarajewo von einem serbischen Anarchisten getötet. Es geschah fast durch Zufall. Der geplante Versuch scheiterte, aber der Terrorist stieß zufällig später noch einmal auf den Herzog und tötete ihn.</p>
<p>Und nun? Der Herzog war eine ganz unbedeutende Person. Tausende solchef Aktionen haben sich vorher und danach ereignet. Aber dieses Mal dachten österreichische Staatsmänner, dass dies eine gute Gelegenheit wäre, den Serben eine Lektion zu lehren. Sie nahm die Form eines Ultimatums an.</p>
<p>Keine große Sache. So etwas geschieht immer wieder. Aber das mächtige russische Reich war mit Serbien verbündet, deshalb hat der Zar eine Warnung erlassen: er befahl, die Mobilisierung seiner Armee, nur um seine Ansicht durchzusetzen.</p>
<p>In Deutschland gingen alle roten Lichter an. Deutschland liegt in der Mitte Europas und hat keine unüberwindlichen Grenzen, keine Meere, kein hohes Gebirge. Es war umgeben von zwei großen Militärmächten, Russland und Frankreich. Jahrelang hatten deutsche Generäle darüber nachgedacht, wie das Vaterland gerettet werden kann, wenn es von beiden Seiten gleichzeitig angegriffen wird.</p>
<p>Ein Meisterplan entwickelte sich. Russland war ein riesiges Land, und es würde mehrere Wochen dauern, bis die russische Armee mobilisiert war. Diese Wochen müssen ausgenützt werden, um Frankreich zu zerschlagen, die Armee umzudrehen und die Russen anzuhalten.</p>
<p>Es war ein brillanter Plan, der bis ins kleinste Detail von brillanten militärischen Planern ausgearbeitet war. Aber die deutsche Armee wurde vor den Toren von Paris angehalten. Die Briten intervenierten und halfen Frankreich. Die Folge war ein Krieg von vier Jahren, in denen sich wirklich nichts bewegte, außer dass Abermillionen menschlicher Wesen hingeschlachtet oder zum Krüppel gemacht wurden.</p>
<p>Am Ende wurde ein Frieden geschlossen, ein Frieden, der so dumm war, dass er einen zweiten Weltkrieg unvermeidbar machte. Dieser brach kaum 21 Jahre später aus mit einer viel größeren Anzahl von Todesfällen/ Gefallenen.</p>
<p>VIELE BÜCHER sind über den „Juli 1914“ geschrieben worden, den entscheidendsten Monat, in dem der 1. Weltkrieg unvermeidbar wurde.</p>
<p>Wie viele Leute waren in die Entscheidungsfindung in Europa involviert? Wie viele Herrscher, Könige, Minister, Parlamentarier. Generäle – ganz abgesehen von Akademikern, Journalisten, Schriftstellern und anderen?</p>
<p>Waren sie alle dumm? Waren sie alle blind gegenüber dem, was sich in ihrem Lande und auf ihrem Kontinent zutrug?</p>
<p>Unmöglich, man ist versucht, aufzuschreien. Viele von ihnen waren äußerst kompetente, intelligente Leute, Leute, die die Geschichte kannten. Sie wussten alles über die früheren Kriege, die während Jahrhunderten in Europa gewütet haben. </p>
<p>Aber all diese Leute spielten ihre Rolle, den schrecklichsten Krieg in den Annalen der Geschichte zu verursachen. Ein Akt reinster Idiotie-</p>
<p>Der menschliche Verstand kann solch eine Wahrheit nicht akzeptieren. Da muss es andere Gründe geben. Tiefsinnige Gründe. Sie schrieben unzählige Bücher, um zu erklären, warum dies logisch war, warum es geschehen war, welches die „hintergründigen“ Ursachen waren.</p>
<p>Die meisten dieser Theorien sind sicherlich plausibel. Aber verglichen mit den Auswirkungen, sind sie kümmerlich. Millionen Menschen marschierten hinaus, um geschlachtet zu werden, singend und fast tanzend vertrauten sie ihrem Herrscher, König, Präsident, Oberkommandeur. Und kehrten nie zurück.</p>
<p>Konnten all diese Führer Idioten sein? Sicherlich konnten sie und sie waren es.</p>
<p>ICH BRAUCHE nicht die Beispiele von tausenden ausländischer Kriege und Konflikte zu nennen, weil ich mitten in solch einem gerade jetzt lebe.</p>
<p>Es ist egal, wie er zustande kam. Die gegenwärtige Situation ist die, dass in dem Land, das gewöhnlich Palästina genannt wird, zwei Völker von verschiedenen Ursprüngen, Kulturen, Geschichte, Religion, Sprachen, Lebensstandard u.a. m. leben. Sie sind jetzt von mehr oder weniger gleichem Umfang.</p>
<p>Zwischen diesen beiden Völkern hat sich seit mehr als einem Jahrhundert ein Konflikt abgespielt.</p>
<p>Theoretisch gibt es nur zwei vernünftige Lösungen: entweder sollen die beiden Völker zusammen als gleiche Bürger in einem Staat leben oder sie sollen Seite an Seite in zwei Staaten leben.</p>
<p>Die dritte Möglichkeit ist keine Lösung – ein ewiger Konflikt, ein ewiger Krieg.</p>
<p>Dies ist offensichtlich so einfach, sie zu leugnen, ist reine Idiotie.</p>
<p>In einem Staat zusammen zu leben, klingt logisch, ist es aber nicht. Es wäre ein Rezept für einen ständigen Konflikt und internen Krieg. Es bleibt also nur, was „Zwei-Staaten für zwei Völker“ genannt wird.</p>
<p>Als ich direkt nach dem 1948er-Krieg, in dem Israel gegründet wurde, darauf hinwies, war ich mehr oder weniger allein. Jetzt ist es ein weltweiter Konsens, überall – außer in Israel.</p>
<p>Gibt es eine Alternative? Es gibt keine. Man macht mit der gegenwärtigen Situation weiter: ein kolonialer Staat, in dem 7Millionen israelische Juden 7 Millionen palästinensische Araber unterdrücken. Die Logik sagt, dass dies eine Situation ist, die so auf Dauer nicht bestehen kann. Früher oder später wird sie zusammenbrechen.</p>
<p>Was sagen unsere Führer dazu? Nichts. Sie geben vor, sich dieser Wahrheit nicht bewusst zu sein.</p>
<p>An der Spitze der Pyramide haben wir einen Führer, der intelligent aussieht, der gut spricht, der kompetent erscheint. Tatsächlich ist Benjamin Netanjahu ein mittelmäßiger Politiker, ohne Vision, ohne Tiefe. Er gibt nicht einmal vor, dass er eine andere Lösung hat. Auch seine Kollegen und möglichen Erben haben keine Lösung.</p>
<p>Was ist das also? Es tut mir leid, dies zu sagen: es gibt dafür keine andere Definition als dass dies die Herrschaft der Idiotie ist.</p>
<p>17. November 2017</p>
<p><em>(dt. Ellen Rohlfs, vom Verfasser autorisiert)</em></p>

<strong>Schaut auf unsere <a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a>: </strong>
<a href="https://nachrichtenagentur.radio-utopie.de/" target="_blank"> 
<img src="https://www.radio-utopie.de/wp-content/uploads/2012/10/Nachrichtenagentur-Radio-Utopie.jpg" width=80%" alt="Nachrichtenagentur Radio Utopie" border="0">
</a>


					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Kategorien</span><a href="https://www.radio-utopie.de/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://www.radio-utopie.de/category/militar-und-krieg/" rel="category tag">Militär, Krieg</a></span><span class="tags-links"><span class="screen-reader-text">Schlagworte</span><a href="https://www.radio-utopie.de/tag/geschichte/" rel="tag">Geschichte</a>, <a href="https://www.radio-utopie.de/tag/idiot/" rel="tag">Idiot</a>, <a href="https://www.radio-utopie.de/tag/krieg/" rel="tag">krieg</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radio-utopie.de/2017/11/16/liliputaner-land/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Liliputaner-Land</span></a></div></div>
	</nav>	
	</main><!-- #main -->
	


	<aside class="sidebar sidebar-primary widget-area" role="complementary">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a title="Radio Utopie - Unser RSS Feed" href="https://www.radio-utopie.de/feed/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" alt="Radio Utopie Zeitung RSS Feed" border="0" /> </a> 

<a title="Radio Utopie auf Twitter folgen" href="http://dontknowme.at/https://twitter.com/RadioUtopie_de" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Twitter_.jpg" alt="Radio Utopie auf Twitter" border="0" /> </a> 

<a title="Radio Utopie auf Facebook folgen" href="http://dontknowme.at/https://www.facebook.com/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Facebook.jpg" alt="Radio Utopie auf Facebook" border="0" /> 

</a> <a title="Videos auf unserem Youtube Kanal" href="http://dontknowme.at/https://www.youtube.com/user/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Youtube_.jpg" alt="Radio Utopie auf Youtube" border="0" /> </a></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><div class="widget-wrap"><h4 class="widget-title">Meistgelesene Artikel aus der letzten Woche</h4><ul class="mlrp_ul">
        <li><a title="Prognose: Merkel-Koalitionäre lassen geheimdienstlichen Komplex weiter unkontrolliert" href="https://www.radio-utopie.de/2017/11/14/prognose-merkel-koalitionaere-lassen-geheimdienstlichen-komplex-weiter-unkontrolliert/">Prognose: Merkel-Koalitionäre lassen geheimdienstlichen Komplex weiter unkontrolliert<br></a>
					<span class="most_and_least_read_posts_hits"> (638 gelesen)</span>
          
				</li>
        <li><a title="Bodycams für Polizei in Niedersachsen ist ungesetzlich, getürkte Vorfälle vorprogrammiert" href="https://www.radio-utopie.de/2017/11/14/bodycams-fuer-polizei-in-niedersachsen-ist-ungesetzlich-getuerkte-vorfaelle-vorprogrammiert/">Bodycams für Polizei in Niedersachsen ist ungesetzlich, getürkte Vorfälle vorprogrammiert<br></a>
					<span class="most_and_least_read_posts_hits"> (574 gelesen)</span>
          
				</li>
        <li><a title="Petition: Weg mit dem Gesetz zur Vorratsdatenspeicherung!" href="https://www.radio-utopie.de/2017/11/12/petition-weg-mit-dem-gesetz-zur-vorratsdatenspeicherung/">Petition: Weg mit dem Gesetz zur Vorratsdatenspeicherung!<br></a>
					<span class="most_and_least_read_posts_hits"> (450 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><!-- .widget-wrap --></section><!-- #widget-default-search -->		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title">Neueste Artikel</h4>		<ul>
											<li>
					<a href="https://www.radio-utopie.de/2017/11/17/eine-geschichte-der-idiotie/">Eine Geschichte der Idiotie</a>
											<span class="post-date">17. November 2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/11/16/liliputaner-land/">Liliputaner-Land</a>
											<span class="post-date">16. November 2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/11/15/ssz-putsch-gegen-neutralitaet-und-verfassung/">SSZ: Putsch gegen Neutralität und Verfassung</a>
											<span class="post-date">15. November 2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/11/15/eu-regierungen-unterzeichnen-pakt-ueber-integrierte-streitkraefte/">EU-Regierungen unterzeichnen Pakt über integrierte Streitkräfte</a>
											<span class="post-date">15. November 2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/11/14/prognose-merkel-koalitionaere-lassen-geheimdienstlichen-komplex-weiter-unkontrolliert/">Prognose: Merkel-Koalitionäre lassen geheimdienstlichen Komplex weiter unkontrolliert</a>
											<span class="post-date">14. November 2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/11/14/bodycams-fuer-polizei-in-niedersachsen-ist-ungesetzlich-getuerkte-vorfaelle-vorprogrammiert/">Bodycams für Polizei in Niedersachsen ist ungesetzlich, getürkte Vorfälle vorprogrammiert</a>
											<span class="post-date">14. November 2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/11/12/petition-weg-mit-dem-gesetz-zur-vorratsdatenspeicherung/">Petition: Weg mit dem Gesetz zur Vorratsdatenspeicherung!</a>
											<span class="post-date">12. November 2017</span>
									</li>
					</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->


			</div><!-- .wrapper -->
	    </div><!-- #content -->
		            
	<footer id="colophon" class="site-footer" role="contentinfo">
        <div id="supplementary" class="one">
        <div class="wrapper">
                        <div id="first" class="widget-area" role="complementary">
                <section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/" target="_blank">Impressum</a></p>
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->            </div><!-- #first .widget-area -->
                    
                    
                    </div> <!-- .wrapper -->
    </div><!-- #supplementary --><!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2017 <a href="https://www.radio-utopie.de/">Radio Utopie</a>. Alle Rechte vorbehalten. &#124; Clean Journal&nbsp;von&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		
<!-- refreshing cache --><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134098"><a href="http://176.9.102.174:8000/listen.pls">Radio hören</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul></nav><!-- #mobile-header-left-nav -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio-utopie.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

</body>
</html>