		<!DOCTYPE html>
		<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.radio-utopie.de/xmlrpc.php">
		<title>Veranstaltungsverbot? Gaggenau? Riesenalarm? Muss man hier jedem das Grundgesetz erklären?</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Würden die &quot;Union europäisch-türkischer Demokraten&quot; jetzt bitte mal gegen das Veranstaltungsverbot der Stadtverwaltung von Gaggenau Klage einlegen?"/>
<link rel="canonical" href="https://www.radio-utopie.de/2017/03/03/veranstaltungsverbot-gaggenau-riesenalarm-muss-man-hier-jedem-das-grundgesetz-erklaeren/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Veranstaltungsverbot? Gaggenau? Riesenalarm? Muss man hier jedem das Grundgesetz erklären?" />
<meta property="og:description" content="Würden die &quot;Union europäisch-türkischer Demokraten&quot; jetzt bitte mal gegen das Veranstaltungsverbot der Stadtverwaltung von Gaggenau Klage einlegen?" />
<meta property="og:url" content="https://www.radio-utopie.de/2017/03/03/veranstaltungsverbot-gaggenau-riesenalarm-muss-man-hier-jedem-das-grundgesetz-erklaeren/" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="article:tag" content="Deniz Yücel" />
<meta property="article:tag" content="deutschland" />
<meta property="article:tag" content="Gaggenau" />
<meta property="article:tag" content="grundgesetz" />
<meta property="article:tag" content="türkei" />
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="2017-03-03T19:45:39+00:00" />
<meta property="article:modified_time" content="2017-03-03T19:50:56+00:00" />
<meta property="og:updated_time" content="2017-03-03T19:50:56+00:00" />
<meta property="fb:app_id" content="154735157907085" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Würden die &quot;Union europäisch-türkischer Demokraten&quot; jetzt bitte mal gegen das Veranstaltungsverbot der Stadtverwaltung von Gaggenau Klage einlegen?" />
<meta name="twitter:title" content="Veranstaltungsverbot? Gaggenau? Riesenalarm? Muss man hier jedem das Grundgesetz erklären?" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:creator" content="@RadioUtopie_de" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.radio-utopie.de\/","name":"Radio Utopie","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.radio-utopie.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.radio-utopie.de\/2017\/03\/03\/veranstaltungsverbot-gaggenau-riesenalarm-muss-man-hier-jedem-das-grundgesetz-erklaeren\/","sameAs":["https:\/\/www.facebook.com\/RadioUtopie","https:\/\/www.youtube.com\/user\/RadioUtopie","https:\/\/twitter.com\/RadioUtopie_de"],"@id":"#organization","name":"Radio Utopie","logo":"https:\/\/www.radio-utopie.de\/wp-content\/uploads\/2015\/12\/RU-III-Logo-01.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='clean-journal-style-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/jquery.sidr.light.min.css' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/jquery.js'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/jquery.sidr.min.js'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/clean-journal-custom-scripts.min.js'></script>

<!-- ADD TO HEADER - START -->
<meta name="robots" content="index, follow">
<meta name="robots" content="all">
<meta http-equiv="language" content="DE">
<meta name="robots" content="noodp, noydir" />


<!-- ADD TO HEADER - END -->
	<style type="text/css">
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#search-toggle {
    display: none;
}		</style>
	<!-- refreshing cache -->
<!-- Radio Utopie inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { position: absolute !important; clip: rect(1px 1px 1px 1px); clip: rect(1px, 1px, 1px, 1px); }
</style>
</head>

<body class="post-template-default single single-post postid-133484 single-format-standard custom-background wp-custom-logo group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				<header id="masthead" role="banner">
    		<div class="wrapper">
		    
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->
    <div id="site-branding" class="logo-right">
		<div id="site-header">
			<h1 class="site-title"><a href="https://www.radio-utopie.de/">Radio Utopie</a></h1>
			<h2 class="site-description">Nachrichten aus der Welt und Republik. Online-Zeitung, Nachrichtenagentur, Internetradio, Bio-Seite, Games, CC Musik Charts.</h2>
		</div><!-- #site-header -->
				<div id="site-logo"><a href="https://www.radio-utopie.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="606" height="118" src="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" class="custom-logo" alt="Radio Utopie" itemprop="logo" srcset="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg 606w, https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09-300x58.jpg 300w" sizes="(max-width: 606px) 100vw, 606px" /></a></div><!-- #site-logo --></div><!-- #site-branding-->	<aside class="sidebar sidebar-header-right widget-area">
		<section class="widget widget_search" id="header-right-search">
			<div class="widget-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>			</div>
		</section>
	</aside><!-- .sidebar .header-sidebar .widget-area -->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
			<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Hauptmenü</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
            <ul id="menu-navigation" class="menu clean-journal-nav-menu"><li id="menu-item-134098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134098"><a href="http://176.9.102.174:8000/listen.pls">Radio hören</a></li>
<li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-134100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li id="menu-item-134101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li id="menu-item-134104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">bei der Suche</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- Disable Header Image -->		<div id="content" class="site-content">
			<div class="wrapper">
	
	<main id="main" class="site-main" role="main">

	
		
<article id="post-133484" class="post-133484 post type-post status-publish format-standard hentry category-aktuelle-nachrichten category-kommentare category-recht-und-justiz tag-deniz-yuecel tag-deutschland tag-gaggenau tag-grundgesetz tag-turkei">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h1 class="entry-title">Veranstaltungsverbot? Gaggenau? Riesenalarm? Muss man hier jedem das Grundgesetz erklären?</h1>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://www.radio-utopie.de/2017/03/03/veranstaltungsverbot-gaggenau-riesenalarm-muss-man-hier-jedem-das-grundgesetz-erklaeren/" rel="bookmark"><time class="entry-date published" datetime="2017-03-03T19:45:39+00:00">03/03/2017</time><time class="updated" datetime="2017-03-03T19:50:56+00:00">03/03/2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="https://www.radio-utopie.de/author/daniel-neun/">Daniel Neun</a></span></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			
			<p>Würden jetzt bitte mal diese Vollidioten der "Union europäisch-türkischer Demokraten" gegen das Veranstaltungsverbot der Stadtverwaltung von Gaggenau Klage einlegen, damit dieses <a href="http://dontknowme.at/http://orf.at/stories/2381841/" target="_blank">Geplärre</a> von deutsch-türkisch-europäisch-irdischen Schwachmaten endlich aufhört?<span id="more-133484"></span></p>
<p>Keiner, wirklich keiner, scheint auch nur noch ein rudimentäres Maß von Intelligenz zu besitzen, egal ob in der Türkei oder in Deutschland. "Mutti" (früher: Kanzlerin der Bundesrepublik Deutschland) hat hier gar nichts zu melden. Jeder Bürger / jede Bürgerin der Republik kann hier eine Veranstaltung anmelden - sogar in diesem N.A.T.O.-Staat. Und ja, man kann sogar den Ministerpräsidenten, den Justizminister, den Wirtschaftsminister eines anderen N.A.T.O.-Staates dort sprechen lassen. Und wenn sich irgendein Provinzheini in irgendeinem Kuhkaff sich auf<a href="http://dontknowme.at/https://www.welt.de/politik/deutschland/article162522627/Gaggenau-verbietet-Auftritt-des-tuerkischen-Justizministers.html" target="_blank"> "zuwenig Parkplätze"</a> rausredet, kann man dagegen klagen.</p>
<p>Weil: das sagt das Grundgesetz. Und unsere Verfassung sagt auch, dass Mutti und Vati und<em> Groß</em>mutti und <em>Groß</em>vati, und auch alles was die geglaubt haben, zum Beispiel der Regierung, und ob irgendwem anderes gefällt <em>was</em> da auf einer Veranstaltung alles erzählt wird, oder ob irgendwem gefällt <em>we</em>r da irgendwas erzählt, dass all dies eben völlig egal ist.</p>
<p>Es leuchtet natürlich ein, dass gerade Fans von "Mutti" Merkel oder von "Vati" Erdogan oder vom virtuellen Land "Europa" das nicht begreifen. Aber so ist es.</p>
<p>Hier ist nicht die Türkei. Hier ist die Republik Deutschland, genannt Berliner Republik.</p>
<p>Ah.</p>
<p>Und hier fehlt noch einer. Der will nämlich gern nach Hause. Der weiß nämlich mittlerweile wie schön es hier ist, weil man hier wirklich auch den größten Unsinn erzählen kann, ohne gleich ohne Anklage und aufgrund fiktiver Gründe in irgendeinem Knast zu verschwinden. Und der heißt Deniz Yücel. Und was <em>der</em> wiederum alles an Unsinn erzählt hat, darüber reden wir wenn er wieder draußen und hier in Sicherheit ist.</p>

<strong>Schaut auf unsere <a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a>: </strong>
<a href="https://nachrichtenagentur.radio-utopie.de/" target="_blank"> 
<img src="https://www.radio-utopie.de/wp-content/uploads/2012/10/Nachrichtenagentur-Radio-Utopie.jpg" width=80%" alt="Nachrichtenagentur Radio Utopie" border="0">
</a>


					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Kategorien</span><a href="https://www.radio-utopie.de/category/aktuelle-nachrichten/" rel="category tag">Aktuelles</a>, <a href="https://www.radio-utopie.de/category/kommentare/" rel="category tag">Kommentar</a>, <a href="https://www.radio-utopie.de/category/recht-und-justiz/" rel="category tag">Recht, Justiz</a></span><span class="tags-links"><span class="screen-reader-text">Schlagworte</span><a href="https://www.radio-utopie.de/tag/deniz-yuecel/" rel="tag">Deniz Yücel</a>, <a href="https://www.radio-utopie.de/tag/deutschland/" rel="tag">deutschland</a>, <a href="https://www.radio-utopie.de/tag/gaggenau/" rel="tag">Gaggenau</a>, <a href="https://www.radio-utopie.de/tag/grundgesetz/" rel="tag">grundgesetz</a>, <a href="https://www.radio-utopie.de/tag/turkei/" rel="tag">türkei</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radio-utopie.de/2017/03/02/heftige-kritik-der-farc-an-schlechtem-ausbau-von-entwaffnungszonen-in-kolumbien/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Heftige Kritik der Farc an schlechtem Ausbau von Entwaffnungszonen in Kolumbien</span></a></div><div class="nav-next"><a href="https://www.radio-utopie.de/2017/03/03/gegen-die-gemeinsame-stabs-uebung-getex-von-bundeswehr-und-polizei/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter &rarr;</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Gegen die gemeinsame Stabs-Übung „Getex“ von Bundeswehr und Polizei!</span></a></div></div>
	</nav>	
	</main><!-- #main -->
	


	<aside class="sidebar sidebar-primary widget-area" role="complementary">
	<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="http://dontknowme.at/https://steadyhq.com/radioutopie" target="_blank" ><img src="https://www.radio-utopie.de/wp-content/uploads/2017/11/unterstuetze_uns_auf_steady.png" width="90%" alt="Radio Utopie abonnieren" /></a>
</div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a title="Radio Utopie - Unser RSS Feed" href="https://www.radio-utopie.de/feed/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" alt="Radio Utopie Zeitung RSS Feed" border="0" /> </a> 

<a title="Radio Utopie auf Twitter folgen" href="http://dontknowme.at/https://twitter.com/RadioUtopie_de" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Twitter_.jpg" alt="Radio Utopie auf Twitter" border="0" /> </a> 

<a title="Radio Utopie auf Facebook folgen" href="http://dontknowme.at/https://www.facebook.com/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Facebook.jpg" alt="Radio Utopie auf Facebook" border="0" /> 

</a> <a title="Videos auf unserem Youtube Kanal" href="http://dontknowme.at/https://www.youtube.com/user/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Youtube_.jpg" alt="Radio Utopie auf Youtube" border="0" /> </a></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><div class="widget-wrap"><h4 class="widget-title">Meistgelesene Artikel aus der letzten Woche</h4><ul class="mlrp_ul">
        <li><a title="Massenentlassungen im U.S.-Aussenministerium" href="https://www.radio-utopie.de/2017/12/03/massenentlassungen-im-u-s-aussenministerium/">Massenentlassungen im U.S.-Aussenministerium<br></a>
					<span class="most_and_least_read_posts_hits"> (1,005 gelesen)</span>
          
				</li>
        <li><a title="Angehörige: Attentat in Berlin für Starken Staat benutzen" href="https://www.radio-utopie.de/2017/12/02/angehoerige-attentat-in-berlin-fuer-starken-staat-benutzen/">Angehörige: Attentat in Berlin für Starken Staat benutzen<br></a>
					<span class="most_and_least_read_posts_hits"> (860 gelesen)</span>
          
				</li>
        <li><a title="Honduras: Nationalpolizei weigert  sich, gegen Bürger vorzugehen" href="https://www.radio-utopie.de/2017/12/05/honduras-nationalpolizei-weigert-sich-gegen-buerger-vorzugehen/">Honduras: Nationalpolizei weigert  sich, gegen Bürger vorzugehen<br></a>
					<span class="most_and_least_read_posts_hits"> (685 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><!-- .widget-wrap --></section><!-- #widget-default-search -->		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title">Neueste Artikel</h4>		<ul>
											<li>
					<a href="https://www.radio-utopie.de/2017/12/08/pentagon-us-truppen-sollen-in-syrien-bleiben/">Pentagon: US-Truppen sollen in Syrien bleiben</a>
											<span class="post-date">08/12/2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/12/08/kann-die-amerikanische-linke-wiederbelebt-werden/">Kann die amerikanische Linke wiederbelebt werden?</a>
											<span class="post-date">08/12/2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/12/07/s-p-d-an-europaeische-demokratien-wuerdet-ihr-mit-uns-selbstmord-begehen-bitte-bitte/">&#8222;S.P.D.&#8220; an europäische Demokratien: Würdet Ihr mit uns Selbstmord begehen? Bitte, bitte!</a>
											<span class="post-date">07/12/2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/12/06/people-of-palestine-declare-your-independence/">People of Palestine, declare your independence</a>
											<span class="post-date">06/12/2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/12/06/fuer-demokratie-und-meinungsfreiheit/">Für Demokratie und Meinungsfreiheit!</a>
											<span class="post-date">06/12/2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/12/06/querfront-nationalismus-verschwoerungstheorie-antisemitismus-welterklaerungsmuster/">&#8222;Querfront&#8220;, &#8222;Nationalismus&#8220;, &#8222;Verschwörungstheorie&#8220;, &#8222;Antisemitismus&#8220;, &#8222;Welterklärungsmuster&#8220;, (&#8230;)</a>
											<span class="post-date">06/12/2017</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2017/12/06/us-militaerbehoerde-d-a-r-p-a-investiert-100-millionen-u-s-dollar-fuer-genetische-ausrottungs-technologien/">US-Militärbehörde D.A.R.P.A. investiert 100 Millionen U.S.-Dollar für genetische Ausrottungs-Technologien</a>
											<span class="post-date">06/12/2017</span>
									</li>
					</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->


			</div><!-- .wrapper -->
	    </div><!-- #content -->
		            
	<footer id="colophon" class="site-footer" role="contentinfo">
        <div id="supplementary" class="one">
        <div class="wrapper">
                        <div id="first" class="widget-area" role="complementary">
                <section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/" target="_blank">Impressum</a></p>
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->            </div><!-- #first .widget-area -->
                    
                    
                    </div> <!-- .wrapper -->
    </div><!-- #supplementary --><!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2017 <a href="https://www.radio-utopie.de/">Radio Utopie</a>. Alle Rechte vorbehalten. &#124; Clean Journal&nbsp;von&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		
<!-- refreshing cache --><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134098"><a href="http://176.9.102.174:8000/listen.pls">Radio hören</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul></nav><!-- #mobile-header-left-nav -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio-utopie.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

</body>
</html>