<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.radio-utopie.de/xmlrpc.php" />
	<title>Unsere Musikcharts im Februar | Radio Utopie</title>

<!-- Beginn The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="Zum Neustart diesen Monat stellen wir drei Neuzugänge vor. Omonko aus Newry, Nordirland, mit &#8222;Empty Streets&#8220;, einem an the Verve erinnernden melodischen&#8230;" />
<meta property="og:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unsere Musikcharts im Februar | Radio Utopie" />
<meta property="og:description" content="Zum Neustart diesen Monat stellen wir drei Neuzugänge vor. Omonko aus Newry, Nordirland, mit &#8222;Empty Streets&#8220;, einem an the Verve erinnernden melodischen Alternative Rock, Duo Teslar aus Moskau&#8230;" />
<meta property="og:url" content="https://www.radio-utopie.de/2018/02/02/unsere-musikcharts-im-februar/" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="fb:app_id" content="154735157907085" />
<meta property="article:published_time" content="2018-02-02T14:54+01:00" />
<meta property="article:modified_time" content="2018-02-02T18:02+01:00" />
<meta property="og:updated_time" content="2018-02-02T18:02+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:title" content="Unsere Musikcharts im Februar | Radio Utopie" />
<meta name="twitter:description" content="Zum Neustart diesen Monat stellen wir drei Neuzugänge vor. Omonko aus Newry, Nordirland, mit &#8222;Empty Streets&#8220;, einem an the Verve erinnernden melodischen Alternative Rock, Duo Teslar aus Moskau&#8230;" />
<meta name="twitter:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" />
<link rel="canonical" href="https://www.radio-utopie.de/2018/02/02/unsere-musikcharts-im-februar/" />
<!-- Ende The SEO Framework von Sybre Waaijer | 0.00055s -->

<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Feed" href="https://www.radio-utopie.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Kommentar-Feed" href="https://www.radio-utopie.de/comments/feed/" />
<link rel='stylesheet' id='tingle_css-css'  href='https://www.radio-utopie.de/wp-content/plugins/modal-plugin/assets/tingle.min.css?ver=180426-175156' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>

<link rel='stylesheet' id='thinker-style-css'  href='https://www.radio-utopie.de/wp-content/themes/the-thinker-lite/style.css?ver=4.9.5' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-content/plugins/modal-plugin/assets/tingle.min.js?ver=180426-175156'></script>
<script src='https://www.radio-utopie.de/wp-content/plugins/modal-plugin/assets/fetch-min.js?ver=180426-175156'></script>
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
			<style type="text/css">
				 .site-title a, .site-title, .logo a, .Logo a, #logo a, #site-title a, #logo h1, #logo, header .site-title, header h1, .site-name a,
				#site-name a, #site-name, .site-name { font-size: 26px !important;} 				 nav ul li a, nav ul li, .navmenu a, #navmenu a { font-size: 18px !important;} 				 body { font-size: 20px !important;} 				 aside p, aside, aside a { font-size: 18px !important;} 								 h1 { font-size: 18px !important;} 			</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-134707 single-format-standard group-blog">
<div id="headertop">
	<div class="page hfeed site">
		<div class="screen-reader-text skip-link">
			<a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
		</div><!-- .screen-reader-text skip-link -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<button class="menu-toggle anarielgenericon" aria-controls="primary-menu" aria-expanded="false">Menü</button>
			<div class="menu-navigation-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-134101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li id="menu-item-134100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</div><!-- .page --> 
</div><!-- #headertop -->
	<a href="https://www.radio-utopie.de/" title="Radio Utopie" rel="home" class="header-image-link"> <img class="headerimage" src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Radio-Utopie.jpg" width="513" height="70" alt="" /> </a>
<header id="masthead" class="site-header" role="banner">
	<div class="page hfeed site">
				<div class="site-branding">
			<p class="site-title"><a href="https://www.radio-utopie.de/" rel="home">Radio Utopie</a></p>
			<p class="site-description">Nachrichten aus der Welt und Republik. Online-Zeitung, Nachrichtenagentur, Bio-Seite, Games, CC Musik Charts. Unabhängig, mit Sitz in Berlin.</p>
		</div><!-- .site-branding -->
	</div><!-- .page -->
</header><!-- #masthead --> 	<div class="page hfeed site">
		<div class="main site-main">
			<div id="primary" class="content-area single">
				<div id="content" class="site-content" role="main">
										<article id="post-134707" class="post-134707 post type-post status-publish format-standard hentry category-aktuelle-nachrichten category-internet-medien-informationswelt category-charts category-radio-utopie-2 tag-ccmixter tag-destinazione-altrove tag-duo-teslar tag-dysfunction-al tag-kcentric tag-moskau tag-musikcharts tag-omonko tag-russland tag-the-verve">
				<header class="entry-header">
			<h1 class="entry-title">Unsere Musikcharts im Februar</h1>
		</header>
		<!-- .entry-header -->
		<div class="entry-content">
		<div class="entry-meta">
												<span class="entry-date"><a href="https://www.radio-utopie.de/2018/02/02/unsere-musikcharts-im-februar/" title="14:54" rel="bookmark"><time class="entry-date" datetime="2018-02-02T14:54:21+00:00">2. Februar 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="" title="Zeige alle Artikel von Daniel Neun" rel="author">Daniel Neun</a></span></span>		</div>
		<!-- .entry-meta -->
		<p>Ein Jahr haben wir die <a href="https://www.radio-utopie.de/charts/" target="_blank" rel="noopener">Radio Utopie Musik Charts</a> ruhen lassen. Nun starten wir für Februar 2018 mit jeder Menge guter Musik neu.</p>
<p>Ab diesen Monat sind es nur noch zehn Titel, unter denen Ihr einen wählen könnt. Der Titel mit der niedrigsten Stimmenzahl auf Nr. 10 der Musikcharts wird im nächsten Monat durch einen Neuzugang ersetzt. Zum Neustart diesen Monat stellen wir drei Neuzugänge vor. <a href="https://soundcloud.com/omonoko" target="_blank" rel="noopener">Omonko</a> aus Newry, Nordirland, mit "Empty Streets", einem an the Verve erinnernden melodischen Alternative Rock, <a href="https://www.duoteslar.com/" target="_blank" rel="noopener">Duo Teslar</a> aus Moskau, Russland, mit dem großartigen und musikalisch selbsterklärenden "Universal Funk", und aus der internationalen Musikwerkstatt ccmixter die italienischen Künstler von <a href="http://ccmixter.org/people/destinazione_altrove/profile" target="_blank" rel="noopener">Destinazione Altrove alias Dysfunction AL</a>, mit dem Tanzflächenfüller "Two Turntables", feat. <a href="https://www.kcentricity.com/" target="_blank" rel="noopener">KCentric</a>.</p>
<p>Hier alle Titel zum Hören und Downloaden. Untenstehend das Abstimmungsfeld. Viel Spaß!</p>
<p>1. Evgeny Teilor - Uncertainty (<a href="https://www.radio-utopie.de/wp-content/uploads/2017/02/Evgeny-Teilor-Uncertainty.mp3" target="_blank" rel="noopener">download</a>):</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-134707-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2017/02/Evgeny-Teilor-Uncertainty.mp3?_=1" /><a href="https://www.radio-utopie.de/wp-content/uploads/2017/02/Evgeny-Teilor-Uncertainty.mp3">https://www.radio-utopie.de/wp-content/uploads/2017/02/Evgeny-Teilor-Uncertainty.mp3</a></audio>
<p>2. StrangeZero - Burning Star (<a href="https://www.radio-utopie.de/wp-content/uploads/2017/02/StrangeZero-Burnin-Star.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2017/02/StrangeZero-Burnin-Star.mp3?_=2" /><a href="https://www.radio-utopie.de/wp-content/uploads/2017/02/StrangeZero-Burnin-Star.mp3">https://www.radio-utopie.de/wp-content/uploads/2017/02/StrangeZero-Burnin-Star.mp3</a></audio>
<p>3. VOIC3S - People from the Underground (<a href="https://www.radio-utopie.de/wp-content/uploads/2017/02/VOIC3S-People-From-The-Underground.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2017/02/VOIC3S-People-From-The-Underground.mp3?_=3" /><a href="https://www.radio-utopie.de/wp-content/uploads/2017/02/VOIC3S-People-From-The-Underground.mp3">https://www.radio-utopie.de/wp-content/uploads/2017/02/VOIC3S-People-From-The-Underground.mp3</a></audio>
<p>4. Proleter - April showers (<a href="https://www.radio-utopie.de/wp-content/uploads/2014/05/ProleteR_-_April_Showers.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2014/05/ProleteR_-_April_Showers.mp3?_=4" /><a href="https://www.radio-utopie.de/wp-content/uploads/2014/05/ProleteR_-_April_Showers.mp3">https://www.radio-utopie.de/wp-content/uploads/2014/05/ProleteR_-_April_Showers.mp3</a></audio>
<p>5. Heifervescent - Colder Than The Edge of Space (<a href="https://www.radio-utopie.de/wp-content/uploads/2015/07/Heifervescent-Colder-Than-The-Edge-of-Space.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2015/07/Heifervescent-Colder-Than-The-Edge-of-Space.mp3?_=5" /><a href="https://www.radio-utopie.de/wp-content/uploads/2015/07/Heifervescent-Colder-Than-The-Edge-of-Space.mp3">https://www.radio-utopie.de/wp-content/uploads/2015/07/Heifervescent-Colder-Than-The-Edge-of-Space.mp3</a></audio>
<p>6. Butterfly Tea – Dragon Tales (<a href="https://www.radio-utopie.de/wp-content/uploads/2012/03/Butterfly_Tea-DragonTales.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2012/03/Butterfly_Tea-DragonTales.mp3?_=6" /><a href="https://www.radio-utopie.de/wp-content/uploads/2012/03/Butterfly_Tea-DragonTales.mp3">https://www.radio-utopie.de/wp-content/uploads/2012/03/Butterfly_Tea-DragonTales.mp3</a></audio>
<p>7. Madelyniris - Leave and Never Look Back (<a href="https://www.radio-utopie.de/wp-content/uploads/2015/12/Madelyniris-Leave-and-Never-Look-Back.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-7" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2015/12/Madelyniris-Leave-and-Never-Look-Back.mp3?_=7" /><a href="https://www.radio-utopie.de/wp-content/uploads/2015/12/Madelyniris-Leave-and-Never-Look-Back.mp3">https://www.radio-utopie.de/wp-content/uploads/2015/12/Madelyniris-Leave-and-Never-Look-Back.mp3</a></audio>
<p>Neuvorstellung: Omonoko - Empty Streets (<a href="https://www.radio-utopie.de/wp-content/uploads/2018/02/Omonoko-Empty-Streets.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-8" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2018/02/Omonoko-Empty-Streets.mp3?_=8" /><a href="https://www.radio-utopie.de/wp-content/uploads/2018/02/Omonoko-Empty-Streets.mp3">https://www.radio-utopie.de/wp-content/uploads/2018/02/Omonoko-Empty-Streets.mp3</a></audio>
<p>Neuvorstellung: Duo Teslar – Universal Funk (<a href="https://www.radio-utopie.de/wp-content/uploads/2018/02/Duo_Teslar__Universal_Funk.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-9" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2018/02/Duo_Teslar__Universal_Funk.mp3?_=9" /><a href="https://www.radio-utopie.de/wp-content/uploads/2018/02/Duo_Teslar__Universal_Funk.mp3">https://www.radio-utopie.de/wp-content/uploads/2018/02/Duo_Teslar__Universal_Funk.mp3</a></audio>
<p>Neuvorstellung: Destinazione Altrove - Two turntables (ft. KCentric) (<a href="https://www.radio-utopie.de/wp-content/uploads/2018/02/Destinazione_Altrove__Two_Turntables.mp3" target="_blank" rel="noopener">download</a>):</p>
<audio class="wp-audio-shortcode" id="audio-134707-10" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.radio-utopie.de/wp-content/uploads/2018/02/Destinazione_Altrove__Two_Turntables.mp3?_=10" /><a href="https://www.radio-utopie.de/wp-content/uploads/2018/02/Destinazione_Altrove__Two_Turntables.mp3">https://www.radio-utopie.de/wp-content/uploads/2018/02/Destinazione_Altrove__Two_Turntables.mp3</a></audio>
<div id="polls-152" class="wp-polls">
		<p style="text-align: center;"><strong>Wähle jetzt Deinen Lieblingstitel:</strong></p><div id="polls-152-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Destinazione Altrove  - Two Turntables (ft. KCentric) <small>(29%, 9 Votes)</small><div class="pollbar" style="width: 29%;" title="Destinazione Altrove  - Two Turntables (ft. KCentric) (29% | 9 Votes)"></div></li>
		<li>Duo Teslar - Universal Funk <small>(19%, 6 Votes)</small><div class="pollbar" style="width: 19%;" title="Duo Teslar - Universal Funk (19% | 6 Votes)"></div></li>
		<li>VOIC3S - People From The Underground <small>(13%, 4 Votes)</small><div class="pollbar" style="width: 13%;" title="VOIC3S - People From The Underground (13% | 4 Votes)"></div></li>
		<li>Heifervescent - Colder Than The Edge of Space <small>(10%, 3 Votes)</small><div class="pollbar" style="width: 10%;" title="Heifervescent - Colder Than The Edge of Space (10% | 3 Votes)"></div></li>
		<li>Madelyniris - Leave and Never Look Back <small>(10%, 3 Votes)</small><div class="pollbar" style="width: 10%;" title="Madelyniris - Leave and Never Look Back (10% | 3 Votes)"></div></li>
		<li>StrangeZero - Burning Star <small>(6%, 2 Votes)</small><div class="pollbar" style="width: 6%;" title="StrangeZero - Burning Star (6% | 2 Votes)"></div></li>
		<li>Omonoko - Empty Streets <small>(3%, 1 Votes)</small><div class="pollbar" style="width: 3%;" title="Omonoko - Empty Streets (3% | 1 Votes)"></div></li>
		<li>Butterfly Tea – Dragon Tales <small>(3%, 1 Votes)</small><div class="pollbar" style="width: 3%;" title="Butterfly Tea – Dragon Tales (3% | 1 Votes)"></div></li>
		<li>Proleter - April showers <small>(3%, 1 Votes)</small><div class="pollbar" style="width: 3%;" title="Proleter - April showers (3% | 1 Votes)"></div></li>
		<li>Evgeny Teilor - Uncertainty <small>(3%, 1 Votes)</small><div class="pollbar" style="width: 3%;" title="Evgeny Teilor - Uncertainty (3% | 1 Votes)"></div></li>
		</ul><p style="text-align: center;">Total Voters: <strong>31</strong></p></div>
		<input type="hidden" id="poll_152_nonce" name="wp-polls-nonce" value="6c0e6302d0" />
</div>
<div id="polls-152-loading" class="wp-polls-loading"><img src="https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

<p><em>Rechtlicher Hinweis aus den in Deutschland üblichen urheberrechtsextremistischen Gründen: In die Musikcharts von Radio Utopie können nur Titel einsteigen, die unter einer <a href="https://de.wikipedia.org/wiki/Creative_Commons" target="_blank" rel="noopener">Creative Commons</a> (CC) Lizenz oder einer anderen <a href="https://de.wikipedia.org/wiki/Freie_Lizenz" target="_blank" rel="noopener">freien Lizenz </a>veröffentlicht wurden und keiner <a href="https://de.wikipedia.org/wiki/Verwertungsgesellschaft" target="_blank" rel="noopener">Verwertungsgesellschaft</a> unterliegen. Alle Titel können daher entsprechend der Lizenz<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" target="_blank" rel="noopener"> CC by-nc-nd</a> für den privaten, nichtkommerziellen Gebrauch legal heruntergeladen, kopiert und verbreitet werden.</em></p>
				</div>
		<!-- .entry-content -->
		<footer class="entry-footer">
			Dieser Eintrag wurde veröffentlicht in <a href="https://www.radio-utopie.de/category/aktuelle-nachrichten/" rel="category tag">Aktuelles</a>, <a href="https://www.radio-utopie.de/category/internet-medien-informationswelt/" rel="category tag">Internet,Presse,Musik,Film</a>, <a href="https://www.radio-utopie.de/category/charts/" rel="category tag">Musikcharts</a>, <a href="https://www.radio-utopie.de/category/radio-utopie-2/" rel="category tag">Radio Utopie</a> und verschlagwortet mit <a href="https://www.radio-utopie.de/tag/ccmixter/" rel="tag">ccmixter</a>, <a href="https://www.radio-utopie.de/tag/destinazione-altrove/" rel="tag">Destinazione Altrove</a>, <a href="https://www.radio-utopie.de/tag/duo-teslar/" rel="tag">Duo Teslar</a>, <a href="https://www.radio-utopie.de/tag/dysfunction-al/" rel="tag">Dysfunction AL</a>, <a href="https://www.radio-utopie.de/tag/kcentric/" rel="tag">KCentric</a>, <a href="https://www.radio-utopie.de/tag/moskau/" rel="tag">Moskau</a>, <a href="https://www.radio-utopie.de/tag/musikcharts/" rel="tag">Musikcharts</a>, <a href="https://www.radio-utopie.de/tag/omonko/" rel="tag">Omonko</a>, <a href="https://www.radio-utopie.de/tag/russland/" rel="tag">russland</a>, <a href="https://www.radio-utopie.de/tag/the-verve/" rel="tag">the Verve</a> . Lesezeichen auf den <a href ="https://www.radio-utopie.de/2018/02/02/unsere-musikcharts-im-februar/" rel="Lesezeichen">Permanentlink</a>.					</footer>
		<!-- .entry-footer -->
				<div class="authorbox">
			<div class="author-info">
				<h3 class="author-name"><span>nach</span><a href='' rel='author'>Daniel Neun</a></h3>
								<p class="author-description">Ich bin Autor</p>
			</div><!-- end .author-info -->
		</div><!-- end .author-wrap -->
			</article><!-- #post-## -->						<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Artikel-Navigation</h1>

	<div class="nav-previous"><a href="https://www.radio-utopie.de/2018/02/02/deutsche-waffenexporte-in-die-tuerkei/" rel="prev">Previous post</a></div><div class="nav-next"><a href="https://www.radio-utopie.de/2018/02/02/tillerson-spricht-ueber-einen-moeglichen-militaerputsch-in-venezuela-fordert-maduro-zum-ruecktritt-auf/" rel="next">Nächster Beitrag</a></div>
	</nav><!-- #nav-below -->
														</div><!-- #content -->
			</div><!-- #primary -->
			<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://www.radio-utopie.de/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suche&#160;&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suchen" />
	</form></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p>Unterstütze Radio Utopie mit einem <a href="http://dontknowme.at/https://steadyhq.com/en/radioutopie" target="_blank" rel="noopener">Abonnement</a> ab 2,50 € im Monat.</p>
</div>
		</aside><aside id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><h1 class="widget-title">meistgelesene Artikel in der Woche</h1><ul class="mlrp_ul">
        <li><a title="Was Netanjahu tatsächlich sagt" href="https://www.radio-utopie.de/2018/05/01/was-netanjahu-tatsaechlich-sagt/">Was Netanjahu tatsächlich sagt<br></a>
					<span class="most_and_least_read_posts_hits"> (2,274 gelesen)</span>
          
				</li>
        <li><a title="Doppelagent Abbas" href="https://www.radio-utopie.de/2018/05/01/doppelagent-abbas/">Doppelagent Abbas<br></a>
					<span class="most_and_least_read_posts_hits"> (1,850 gelesen)</span>
          
				</li>
        <li><a title="Diese Frau" href="https://www.radio-utopie.de/2018/05/05/diese-frau/">Diese Frau<br></a>
					<span class="most_and_least_read_posts_hits"> (1,187 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://nachrichtenagentur.radio-utopie.de/newsagency/feed/rss/embed"></script></div></aside><aside id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><h1 class="widget-title">meistgelesene Artikel im Monat</h1><ul class="mlrp_ul">
        <li><a title="Analyse: Bundesregierung plant Entsendung von Bodentruppen nach Syrien" href="https://www.radio-utopie.de/2018/04/16/analyse-bundesregierung-plant-entsendung-von-bodentruppen-nach-syrien/">Analyse: Bundesregierung plant Entsendung von Bodentruppen nach Syrien<br></a>
					<span class="most_and_least_read_posts_hits"> (3,379 gelesen)</span>
          
				</li>
        <li><a title="Roger Waters Antikriegs-Statement auf Konzert in Barcelona über die White Helmets" href="https://www.radio-utopie.de/2018/04/19/roger-waters-antikriegs-statement-auf-konzert-in-barcelona-ueber-die-white-helmets/">Roger Waters Antikriegs-Statement auf Konzert in Barcelona über die White Helmets<br></a>
					<span class="most_and_least_read_posts_hits"> (2,702 gelesen)</span>
          
				</li>
        <li><a title="Witzenhausen: Respekt!" href="https://www.radio-utopie.de/2018/04/23/witzenhausen-respekt/">Witzenhausen: Respekt!<br></a>
					<span class="most_and_least_read_posts_hits"> (2,386 gelesen)</span>
          
				</li>
        <li><a title="Was Netanjahu tatsächlich sagt" href="https://www.radio-utopie.de/2018/05/01/was-netanjahu-tatsaechlich-sagt/">Was Netanjahu tatsächlich sagt<br></a>
					<span class="most_and_least_read_posts_hits"> (2,274 gelesen)</span>
          
				</li>
        <li><a title="Doppelagent Putin" href="https://www.radio-utopie.de/2018/04/15/doppelagent-putin/">Doppelagent Putin<br></a>
					<span class="most_and_least_read_posts_hits"> (2,267 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><p>Für die Suche nach einem bestimmten Tag im Archiv diesen oben in die Browserzeile eintragen (<a href="https://www.radio-utopie.de/2018/03/29/" target="_blank" rel="noopener">Beispiel</a>).</p>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><p><a title="Radio Utopie - Unser RSS Feed" href="https://www.radio-utopie.de/feed/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg"  width="6%" alt="Radio Utopie Zeitung RSS Feed" border="0" /> </a> </p>
<p><a title="Radio Utopie - Atom Feed" href="https://www.radio-utopie.de/feed/atom/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" width="6%" alt="Radio Utopie Zeitung Atom Feed" border="0" /> </a> </p>
<p><a title="Radio Utopie auf Twitter folgen" href="http://dontknowme.at/https://twitter.com/RadioUtopie_de" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Twitter_.jpg" width="6%" alt="Radio Utopie auf Twitter" border="0" /> </a> </p>
<p><a title="Radio Utopie auf Facebook folgen" href="http://dontknowme.at/https://www.facebook.com/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Facebook.jpg" width="6%" alt="Radio Utopie auf Facebook" border="0" /> </p>
<p></a> <a title="Videos auf unserem Youtube Kanal" href="http://dontknowme.at/https://www.youtube.com/user/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Youtube_.jpg" width="6%" alt="Radio Utopie auf Youtube" border="0" /> </a></p>
</div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><script>var radiomodalunterstuetzen = new tingle.modal({
    footer: true,
    stickyFooter: true,
    closeMethods: ['overlay', 'button', 'escape'],
    closeLabel: "Close",
    cssClass: ['custom-class-1', 'custom-class-2'],
    onOpen: function() {

				fetch('https://www.radio-utopie.de/modal/modal-cookie/unterstuetzen',{
  credentials: "same-origin"
})
		  .then(function(response) {
		    console.log('jup');
		  });
		
    },
    onClose: function() {
        //console.log('modal closed');
    },
    beforeClose: function() {
        return true;
    }
});

radiomodalunterstuetzen.setContent(`<img class="alignnone size-thumbnail" src="https://www.radio-utopie.de/wp-content/uploads/2015/04/klarer-Blick_.jpg" style="width:100%;" /><br />
<br />
<strong><a style="text-decoration: none; color: #000000;" href="https://steadyhq.com/en/radioutopie" target="_blank" rel="noopener">Warum sowas auch noch unterstützen?</a></strong><br />
<ul style="list-style-type: disc; margin-left: 20px;"><br />
 	<li>über 10.000 veröffentlichte Artikel in der Zeitung</li><br />
 	<li>über 169.000 per Hand eingestellte Meldungen auf der Nachrichtenagentur.</li><br />
 	<li>Bio Seite, Games Seite, Musikcharts mit den besten Songs unter Creative Commons Lizenz zum legalen Hören, Laden, Kopieren und Versenden.</li><br />
</ul><br />
<strong>Unabhängiger Journalismus über die Welt und Republik.<br />
Unbestechlich und jeder Beschreibung spottend.<br />
Hinter uns ist nur das Grundgesetz. Und das beißt nicht. </strong>`);			 radiomodalunterstuetzen.addFooterBtn('Ja, dafür möchte ich Radio Utopie pro Monat einen Kaffee kaufen', 'tingle-btn tingle-btn--primary', function() {
				window.open("https://steadyhq.com/en/radioutopie");			    radiomodalunterstuetzen.close();
			});
			

function radioShowDialog(event) {
	radiomodalunterstuetzen.open();
}

if(window.attachEvent) {
    window.attachEvent('onload', radioShowDialog);
} else {
    if(window.onload) {
        var curronload = window.onload;
        var newonload = function(evt) {
            curronload(evt);
            radioShowDialog(evt);
        };
        window.onload = newonload;
    } else {
        window.onload = radioShowDialog;
    }
}


		</script>
</div>
		</aside>	</div><!-- #secondary -->		</div><!-- #main -->
	</div><!-- .page -->
	<div class="footer">
		<div class="page hfeed site">
			<div class="footerwidgets">
					<div class="clear widget-area optional-widget-area footer-widget-area" role="complementary">
		<div class="one-widget">
			<aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/" target="_blank">Impressum</a></p>
</div>
		</aside>		</div>
	</div>
			</div><!-- .footerwidgets -->
		</div><!-- .page -->
	</div><!-- .footer -->
	<footer id="colophon" class="site-footer clear" role="contentinfo">
		<div class="page hfeed site">
			
					</div><!-- #page -->
	</footer><!-- #colophon -->
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.radio-utopie.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radio-utopie.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio-utopie.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/the-thinker-lite/js/navigation.js?ver=20120206'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/the-thinker-lite/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
</body></html>