		<!DOCTYPE html>
		<html lang="de-DE">
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.radio-utopie.de/xmlrpc.php">
		<title>Türkische Expansion nach Afrika: Hafen für Militär im Sudan | Radio Utopie</title>

<!-- Beginn The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="Ziel der Türkei war die geostrategisch wichtige Position der Insel Suakin (Sawakin) an der afrikanischen Küste des Roten Meeres, ein seit Jahrtausenden für die Seefahrt genutzter Ausgangspunkt nach Asien und Indien." />
<meta property="og:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Türkische Expansion nach Afrika: Hafen für Militär im Sudan | Radio Utopie" />
<meta property="og:description" content="Ziel der Türkei war die geostrategisch wichtige Position der Insel Suakin (Sawakin) an der afrikanischen Küste des Roten Meeres, ein seit Jahrtausenden für die Seefahrt genutzter Ausgangspunkt nach&#8230;" />
<meta property="og:url" content="https://www.radio-utopie.de/2017/12/27/tuerkische-expansion-nach-afrika-hafen-fuer-militaer-im-sudan/" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="fb:app_id" content="154735157907085" />
<meta property="article:published_time" content="2017-12-27T04:29+01:00" />
<meta property="article:modified_time" content="2017-12-27T14:07+01:00" />
<meta property="og:updated_time" content="2017-12-27T14:07+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:title" content="Türkische Expansion nach Afrika: Hafen für Militär im Sudan | Radio Utopie" />
<meta name="twitter:description" content="Ziel der Türkei war die geostrategisch wichtige Position der Insel Suakin (Sawakin) an der afrikanischen Küste des Roten Meeres, ein seit Jahrtausenden für die Seefahrt genutzter Ausgangspunkt nach&#8230;" />
<meta name="twitter:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" />
<link rel="canonical" href="https://www.radio-utopie.de/2017/12/27/tuerkische-expansion-nach-afrika-hafen-fuer-militaer-im-sudan/" />
<!-- Ende The SEO Framework von Sybre Waaijer | 0.00063s -->

<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Feed" href="https://www.radio-utopie.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Kommentar-Feed" href="https://www.radio-utopie.de/comments/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='clean-journal-style-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/jquery.sidr.light.min.css?ver=2.1.0' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/clean-journal-custom-scripts.min.js'></script>
			<style type="text/css">
				 .site-title a, .site-title, .logo a, .Logo a, #logo a, #site-title a, #logo h1, #logo, header .site-title, header h1, .site-name a,
				#site-name a, #site-name, .site-name { font-size: 28px !important;} 				 nav ul li a, nav ul li, .navmenu a, #navmenu a { font-size: 20px !important;} 				 body { font-size: 24px !important;} 				 aside p, aside, aside a { font-size: 22px !important;} 								 h1 { font-size: 28px !important;} 			</style>
			<style type="text/css">
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#search-toggle {
    display: none;
}		</style>
	<!-- refreshing cache -->
<!-- Radio Utopie inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { position: absolute !important; clip: rect(1px 1px 1px 1px); clip: rect(1px, 1px, 1px, 1px); }
</style>
</head>

<body class="post-template-default single single-post postid-134591 single-format-standard custom-background wp-custom-logo group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				<header id="masthead" role="banner">
    		<div class="wrapper">
		    
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->
    <div id="site-branding" class="logo-right">
		<div id="site-header">
			<h1 class="site-title"><a href="https://www.radio-utopie.de/">Radio Utopie</a></h1>
			<h2 class="site-description">Nachrichten aus der Welt und Republik. Online-Zeitung, Nachrichtenagentur, Bio-Seite, Games, CC Musik Charts. Unabhängig, mit Sitz in Berlin.</h2>
		</div><!-- #site-header -->
				<div id="site-logo"><a href="https://www.radio-utopie.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="606" height="118" src="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" class="custom-logo" alt="Radio Utopie" itemprop="logo" srcset="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg 606w, https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09-300x58.jpg 300w" sizes="(max-width: 606px) 100vw, 606px" /></a></div><!-- #site-logo --></div><!-- #site-branding-->	<aside class="sidebar sidebar-header-right widget-area">
		<section class="widget widget_search" id="header-right-search">
			<div class="widget-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>			</div>
		</section>
	</aside><!-- .sidebar .header-sidebar .widget-area -->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
			<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Hauptmenü</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
            <ul id="menu-navigation" class="menu clean-journal-nav-menu"><li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-134101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li id="menu-item-134100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li id="menu-item-134104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">bei der Suche</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- Disable Header Image -->		<div id="content" class="site-content">
			<div class="wrapper">
	
	<main id="main" class="site-main" role="main">

	
		
<article id="post-134591" class="post-134591 post type-post status-publish format-standard hentry category-bevoelkerungskontrolle category-militar-und-krieg category-politik tag-hafen tag-omar-al-bashir tag-recep-tayyip-erdogan tag-rotes-meer tag-suakin tag-sudan tag-turkei">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h1 class="entry-title">Türkische Expansion nach Afrika: Hafen für Militär im Sudan</h1>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://www.radio-utopie.de/2017/12/27/tuerkische-expansion-nach-afrika-hafen-fuer-militaer-im-sudan/" rel="bookmark"><time class="entry-date published" datetime="2017-12-27T04:29:34+00:00">27. Dezember 2017</time><time class="updated" datetime="2017-12-27T14:07:36+00:00">27. Dezember 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="">petrapez</a></span></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			
			<p><strong>Verbrämt mit den zukünftigen Aussichten auf florierende Gewinne durch kommerzielle Tourismusströme und religiöse Mekkapilger erhält die Türkei die Insel Suakin vor der sudanesischen Küste.</strong></p>
<p>Dem türkischen Präsidenten Recep Tayyip Erdoğan war es eine dreitägige Reise in den Sudan zu seinem Amtskollegen Omar al-Bashir wert, den ökonomischen und militärischen Machteinfluss seiner Regierung auf dem afrikanischen Kontinent auszudehnen.</p>
<p>Ziel der Türkei war die geostrategisch wichtige Position der Insel Suakin (Sawakin) an der afrikanischen Küste des Roten Meeres, ein seit Jahrtausenden für die Seefahrt genutzter Ausgangspunkt nach Asien und Indien. Erdoğan setzte während seiner Rede an der Universität von Khartum auf die Förderung des Tourismus. Eigene militärische Interessen dort als Hauptgrund seiner Reise zu betonen wären kontraproduktiv für das Image.</p>
<p>Die Regierung des Sudans übergab der Türkei am 25.12.2017 alle Vollmachten über die Insel. Der mehrere hundert Millionen Dollar schwere Deal enthält die Restauration von historischen Ruinen und den Hafenanlagen. Mit dem Ausbau des Hafens für moderne zivile und militärische Schiffe positioniert sich die Türkei nach der Einrichtung in Somalia mit der <a href="https://www.radio-utopie.de/2017/03/26/groesste-auslaendische-militaerbasis-der-tuerkei-in-mogadischu/" target="_blank" rel="noopener">grössten ausländischen Militärbasis der Türkei in Mogadischu</a> zunehmend als Konkurrent oder Partner (je nach ständig sich ändernden Bündnisinteressen) gegenüber oder mit den Vereinigten Staaten von Amerika, China, den arabischen Monarchien oder anderen Ländern.</p>
<p>In den miesen Regeln der Aussenpolitik werden der Weltbevölkerung Spannungen vorgetäuscht, die nicht existieren. Die Fäden werden von Geheimdiensten, der Rüstungsindustrie und dem ganzen davon profitierenden bürokratischen Apparat gezogen.</p>
<p>Wenn die Menschen Zugang zu Informationen über die realen Hintergründe erhalten würden, würden sie ihre Regierungsvertreter mit ihren enormen Ausgaben für die Aufrüstung der Armee und den ständig erweiterten "Sicherheitsgesetzen und Anti-Terror-Massnahmen" aus ihren Ämtern jagen. So aber sterben sinnlos viele Menschen in den zahlreichen Kriegen oder werden verfolgt, wenn sie sich aktiv im eigenen Land einmischen, um diese Mißstände zu beseitigen. Speziell in Deutschland wurde das im Juli diesen Jahres mehr als offenbar. Auf dem letzten Gipfeltreffen der G20 Staaten in Hamburg sitzen die Regierungschefs einträchtig bei ihren Banketts und in der Elbphilharmonie beieinander während die Demonstranten bis zum heutigen Tag als "Staatsfeinde und gefährliche Elemente" eingestuft werden.</p>
<p>Quellen:<br />
https://www.dailysabah.com/deutsch/politik/2017/12/26/erdogan-sudan-uebergibt-insel-suakin-der-tuerkei-zum-wiederaufbau<br />
http://english.alarabiya.net/en/News/middle-east/2017/12/26/Turkey-to-restore-Sudanese-Red-Sea-port-and-build-naval-dock.html</p>
<p>Artikel zum Thema<br />
26.03.2017 <a href="https://www.radio-utopie.de/2017/03/26/groesste-auslaendische-militaerbasis-der-tuerkei-in-mogadischu/" target="_blank" rel="noopener">Grösste ausländische Militärbasis der Türkei in Mogadischu</a></p>


					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Kategorien</span><a href="https://www.radio-utopie.de/category/bevoelkerungskontrolle/" rel="category tag">Bevölkerungskontrolle</a>, <a href="https://www.radio-utopie.de/category/militar-und-krieg/" rel="category tag">Militär, Krieg</a>, <a href="https://www.radio-utopie.de/category/politik/" rel="category tag">Politik, Diplomatie</a></span><span class="tags-links"><span class="screen-reader-text">Schlagworte</span><a href="https://www.radio-utopie.de/tag/hafen/" rel="tag">hafen</a>, <a href="https://www.radio-utopie.de/tag/omar-al-bashir/" rel="tag">Omar al-Bashir</a>, <a href="https://www.radio-utopie.de/tag/recep-tayyip-erdogan/" rel="tag">Recep Tayyip Erdogan</a>, <a href="https://www.radio-utopie.de/tag/rotes-meer/" rel="tag">rotes meer</a>, <a href="https://www.radio-utopie.de/tag/suakin/" rel="tag">Suakin</a>, <a href="https://www.radio-utopie.de/tag/sudan/" rel="tag">sudan</a>, <a href="https://www.radio-utopie.de/tag/turkei/" rel="tag">türkei</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radio-utopie.de/2017/12/25/das-antikrieg-archiv/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Das antikrieg-Archiv</span></a></div><div class="nav-next"><a href="https://www.radio-utopie.de/2017/12/28/kandidat-der-opposition-in-honduras-sagt-nach-chaos-wahl-weitere-unruhen-voraus/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter &rarr;</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Kandidat der Opposition in Honduras sagt nach Chaos-Wahl weitere Unruhen voraus</span></a></div></div>
	</nav>	
	</main><!-- #main -->
	


	<aside class="sidebar sidebar-primary widget-area" role="complementary">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a title="Radio Utopie - Unser RSS Feed" href="https://www.radio-utopie.de/feed/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" alt="Radio Utopie Zeitung RSS Feed" border="0" /> </a> 

<a title="Radio Utopie - Atom Feed" href="https://www.radio-utopie.de/feed/atom/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" alt="Radio Utopie Zeitung Atom Feed" border="0" /> </a> 

<a title="Radio Utopie auf Twitter folgen" href="http://dontknowme.at/https://twitter.com/RadioUtopie_de" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Twitter_.jpg" alt="Radio Utopie auf Twitter" border="0" /> </a> 

<a title="Radio Utopie auf Facebook folgen" href="http://dontknowme.at/https://www.facebook.com/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Facebook.jpg" alt="Radio Utopie auf Facebook" border="0" /> 

</a> <a title="Videos auf unserem Youtube Kanal" href="http://dontknowme.at/https://www.youtube.com/user/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Youtube_.jpg" alt="Radio Utopie auf Youtube" border="0" /> </a></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>Unterstütze Radio Utopie mit einem <a href="http://dontknowme.at/https://steadyhq.com/en/radioutopie" target="_blank" rel="noopener">Abonnement</a> ab 2,50 € im Monat.</p>
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><div class="widget-wrap"><h4 class="widget-title">meistgelesene Artikel in der Woche</h4><ul class="mlrp_ul">
        <li><a title="Kauf eines ehemaligen Truppenübungsplatzes in Thüringen" href="https://www.radio-utopie.de/2018/03/29/kauf-eines-ehemaligen-truppenuebungsplatzes-in-thueringen/">Kauf eines ehemaligen Truppenübungsplatzes in Thüringen<br></a>
					<span class="most_and_least_read_posts_hits"> (1,353 gelesen)</span>
          
				</li>
        <li><a title="Muskrat Falls: drakonisches Gerichtsverfahren gegen Journalist Justin Brake" href="https://www.radio-utopie.de/2018/03/25/muskrat-falls-drakonisches-gerichtsverfahren-gegen-journalist-justin-brake/">Muskrat Falls: drakonisches Gerichtsverfahren gegen Journalist Justin Brake<br></a>
					<span class="most_and_least_read_posts_hits"> (877 gelesen)</span>
          
				</li>
        <li><a title="Korea-Gipfel: erstes hochrangiges Treffen am 29. März" href="https://www.radio-utopie.de/2018/03/24/korea-gipfel-erstes-hochrangiges-treffen-am-29-maerz/">Korea-Gipfel: erstes hochrangiges Treffen am 29. März<br></a>
					<span class="most_and_least_read_posts_hits"> (464 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://nachrichtenagentur.radio-utopie.de/newsagency/feed/rss/embed"></script></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title">Nachrichtenagentur einbetten:</h4><div class="textwidget custom-html-widget"><textarea id="input"> <script type=“text/javascript“ src=“https://nachrichtenagentur.radio-utopie.de/newsagency/feed/rss/embed“></script></textarea></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><div class="widget-wrap"><h4 class="widget-title">meistgelesene Artikel im Monat</h4><ul class="mlrp_ul">
        <li><a title="Die große Verschwörung" href="https://www.radio-utopie.de/2018/03/10/die-grosse-verschwoerung/">Die große Verschwörung<br></a>
					<span class="most_and_least_read_posts_hits"> (2,192 gelesen)</span>
          
				</li>
        <li><a title="Korea, U.S.A., Russland, China: Bricht jetzt die "große Koalition" des Krieges?" href="https://www.radio-utopie.de/2018/03/06/korea-u-s-a-russland-china-bricht-jetzt-die-grosse-koalition-des-krieges/">Korea, U.S.A., Russland, China: Bricht jetzt die "große Koalition" des Krieges?<br></a>
					<span class="most_and_least_read_posts_hits"> (1,557 gelesen)</span>
          
				</li>
        <li><a title="Kaputtgesparte Bundeswehr? Nochmal zum Mitrechnen!" href="https://www.radio-utopie.de/2018/03/01/kaputtgesparte-bundeswehr-nochmal-zum-mitrechnen/">Kaputtgesparte Bundeswehr? Nochmal zum Mitrechnen!<br></a>
					<span class="most_and_least_read_posts_hits"> (1,424 gelesen)</span>
          
				</li>
        <li><a title="Kauf eines ehemaligen Truppenübungsplatzes in Thüringen" href="https://www.radio-utopie.de/2018/03/29/kauf-eines-ehemaligen-truppenuebungsplatzes-in-thueringen/">Kauf eines ehemaligen Truppenübungsplatzes in Thüringen<br></a>
					<span class="most_and_least_read_posts_hits"> (1,353 gelesen)</span>
          
				</li>
        <li><a title="Die E.U.-Reichsbürger" href="https://www.radio-utopie.de/2018/03/04/die-e-u-reichsbuerger/">Die E.U.-Reichsbürger<br></a>
					<span class="most_and_least_read_posts_hits"> (1,269 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><!-- .widget-wrap --></section><!-- #widget-default-search -->		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title">Neueste Artikel</h4>		<ul>
											<li>
					<a href="https://www.radio-utopie.de/2018/03/30/nachrichtenagentur-2-0-gestartet/">Nachrichtenagentur 2.0 gestartet</a>
											<span class="post-date">30. März 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/03/30/sarkozys-hand-in-der-franzoesischen-keksdose/">Sarkozy´s Hand in der französischen Keksdose?</a>
											<span class="post-date">30. März 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/03/29/auf-geheiss-der-nato-kuendigt-die-eu-neue-vorschriften-fuer-militaer-standard-brueckengroessen-an/">Auf Geheiß der NATO kündigt die EU neue Vorschriften für &#8222;Militär-Standard&#8220;-Brückengrößen an</a>
											<span class="post-date">29. März 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/03/29/kauf-eines-ehemaligen-truppenuebungsplatzes-in-thueringen/">Kauf eines ehemaligen Truppenübungsplatzes in Thüringen</a>
											<span class="post-date">29. März 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/03/28/atomwaffen-und-urananreicherung-aechten/">&#8222;Atomwaffen und Urananreicherung ächten!&#8220;</a>
											<span class="post-date">28. März 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/03/27/drohnenangriff-im-sueden-libyens-deutet-auf-wachsende-us-militaertaetigkeit-in-der-sahelzone-hin/">Drohnenangriff im Süden Libyens deutet auf wachsende US-Militärtätigkeit in der Sahelzone hin</a>
											<span class="post-date">27. März 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/03/25/muskrat-falls-drakonisches-gerichtsverfahren-gegen-journalist-justin-brake/">Muskrat Falls: drakonisches Gerichtsverfahren gegen Journalist Justin Brake</a>
											<span class="post-date">25. März 2018</span>
									</li>
					</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title">Archiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.radio-utopie.de/2018/03/'> März 2018 </option>
	<option value='https://www.radio-utopie.de/2018/02/'> Februar 2018 </option>
	<option value='https://www.radio-utopie.de/2018/01/'> Januar 2018 </option>
	<option value='https://www.radio-utopie.de/2017/12/'> Dezember 2017 </option>
	<option value='https://www.radio-utopie.de/2017/11/'> November 2017 </option>
	<option value='https://www.radio-utopie.de/2017/10/'> Oktober 2017 </option>
	<option value='https://www.radio-utopie.de/2017/09/'> September 2017 </option>
	<option value='https://www.radio-utopie.de/2017/08/'> August 2017 </option>
	<option value='https://www.radio-utopie.de/2017/07/'> Juli 2017 </option>
	<option value='https://www.radio-utopie.de/2017/06/'> Juni 2017 </option>
	<option value='https://www.radio-utopie.de/2017/05/'> Mai 2017 </option>
	<option value='https://www.radio-utopie.de/2017/04/'> April 2017 </option>
	<option value='https://www.radio-utopie.de/2017/03/'> März 2017 </option>
	<option value='https://www.radio-utopie.de/2017/02/'> Februar 2017 </option>
	<option value='https://www.radio-utopie.de/2017/01/'> Januar 2017 </option>
	<option value='https://www.radio-utopie.de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.radio-utopie.de/2016/11/'> November 2016 </option>
	<option value='https://www.radio-utopie.de/2016/10/'> Oktober 2016 </option>
	<option value='https://www.radio-utopie.de/2016/09/'> September 2016 </option>
	<option value='https://www.radio-utopie.de/2016/08/'> August 2016 </option>
	<option value='https://www.radio-utopie.de/2016/07/'> Juli 2016 </option>
	<option value='https://www.radio-utopie.de/2016/06/'> Juni 2016 </option>
	<option value='https://www.radio-utopie.de/2016/05/'> Mai 2016 </option>
	<option value='https://www.radio-utopie.de/2016/04/'> April 2016 </option>
	<option value='https://www.radio-utopie.de/2016/03/'> März 2016 </option>
	<option value='https://www.radio-utopie.de/2016/02/'> Februar 2016 </option>
	<option value='https://www.radio-utopie.de/2016/01/'> Januar 2016 </option>
	<option value='https://www.radio-utopie.de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.radio-utopie.de/2015/11/'> November 2015 </option>
	<option value='https://www.radio-utopie.de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.radio-utopie.de/2015/09/'> September 2015 </option>
	<option value='https://www.radio-utopie.de/2015/08/'> August 2015 </option>
	<option value='https://www.radio-utopie.de/2015/07/'> Juli 2015 </option>
	<option value='https://www.radio-utopie.de/2015/06/'> Juni 2015 </option>
	<option value='https://www.radio-utopie.de/2015/05/'> Mai 2015 </option>
	<option value='https://www.radio-utopie.de/2015/04/'> April 2015 </option>
	<option value='https://www.radio-utopie.de/2015/03/'> März 2015 </option>
	<option value='https://www.radio-utopie.de/2015/02/'> Februar 2015 </option>
	<option value='https://www.radio-utopie.de/2015/01/'> Januar 2015 </option>
	<option value='https://www.radio-utopie.de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.radio-utopie.de/2014/11/'> November 2014 </option>
	<option value='https://www.radio-utopie.de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.radio-utopie.de/2014/09/'> September 2014 </option>
	<option value='https://www.radio-utopie.de/2014/08/'> August 2014 </option>
	<option value='https://www.radio-utopie.de/2014/07/'> Juli 2014 </option>
	<option value='https://www.radio-utopie.de/2014/06/'> Juni 2014 </option>
	<option value='https://www.radio-utopie.de/2014/05/'> Mai 2014 </option>
	<option value='https://www.radio-utopie.de/2014/04/'> April 2014 </option>
	<option value='https://www.radio-utopie.de/2014/03/'> März 2014 </option>
	<option value='https://www.radio-utopie.de/2014/02/'> Februar 2014 </option>
	<option value='https://www.radio-utopie.de/2014/01/'> Januar 2014 </option>
	<option value='https://www.radio-utopie.de/2013/12/'> Dezember 2013 </option>
	<option value='https://www.radio-utopie.de/2013/11/'> November 2013 </option>
	<option value='https://www.radio-utopie.de/2013/10/'> Oktober 2013 </option>
	<option value='https://www.radio-utopie.de/2013/09/'> September 2013 </option>
	<option value='https://www.radio-utopie.de/2013/08/'> August 2013 </option>
	<option value='https://www.radio-utopie.de/2013/07/'> Juli 2013 </option>
	<option value='https://www.radio-utopie.de/2013/06/'> Juni 2013 </option>
	<option value='https://www.radio-utopie.de/2013/05/'> Mai 2013 </option>
	<option value='https://www.radio-utopie.de/2013/04/'> April 2013 </option>
	<option value='https://www.radio-utopie.de/2013/03/'> März 2013 </option>
	<option value='https://www.radio-utopie.de/2013/02/'> Februar 2013 </option>
	<option value='https://www.radio-utopie.de/2013/01/'> Januar 2013 </option>
	<option value='https://www.radio-utopie.de/2012/12/'> Dezember 2012 </option>
	<option value='https://www.radio-utopie.de/2012/11/'> November 2012 </option>
	<option value='https://www.radio-utopie.de/2012/10/'> Oktober 2012 </option>
	<option value='https://www.radio-utopie.de/2012/09/'> September 2012 </option>
	<option value='https://www.radio-utopie.de/2012/08/'> August 2012 </option>
	<option value='https://www.radio-utopie.de/2012/07/'> Juli 2012 </option>
	<option value='https://www.radio-utopie.de/2012/06/'> Juni 2012 </option>
	<option value='https://www.radio-utopie.de/2012/05/'> Mai 2012 </option>
	<option value='https://www.radio-utopie.de/2012/04/'> April 2012 </option>
	<option value='https://www.radio-utopie.de/2012/03/'> März 2012 </option>
	<option value='https://www.radio-utopie.de/2012/02/'> Februar 2012 </option>
	<option value='https://www.radio-utopie.de/2012/01/'> Januar 2012 </option>
	<option value='https://www.radio-utopie.de/2011/12/'> Dezember 2011 </option>
	<option value='https://www.radio-utopie.de/2011/11/'> November 2011 </option>
	<option value='https://www.radio-utopie.de/2011/10/'> Oktober 2011 </option>
	<option value='https://www.radio-utopie.de/2011/09/'> September 2011 </option>
	<option value='https://www.radio-utopie.de/2011/08/'> August 2011 </option>
	<option value='https://www.radio-utopie.de/2011/07/'> Juli 2011 </option>
	<option value='https://www.radio-utopie.de/2011/06/'> Juni 2011 </option>
	<option value='https://www.radio-utopie.de/2011/05/'> Mai 2011 </option>
	<option value='https://www.radio-utopie.de/2011/04/'> April 2011 </option>
	<option value='https://www.radio-utopie.de/2011/03/'> März 2011 </option>
	<option value='https://www.radio-utopie.de/2011/02/'> Februar 2011 </option>
	<option value='https://www.radio-utopie.de/2011/01/'> Januar 2011 </option>
	<option value='https://www.radio-utopie.de/2010/12/'> Dezember 2010 </option>
	<option value='https://www.radio-utopie.de/2010/11/'> November 2010 </option>
	<option value='https://www.radio-utopie.de/2010/10/'> Oktober 2010 </option>
	<option value='https://www.radio-utopie.de/2010/09/'> September 2010 </option>
	<option value='https://www.radio-utopie.de/2010/08/'> August 2010 </option>
	<option value='https://www.radio-utopie.de/2010/07/'> Juli 2010 </option>
	<option value='https://www.radio-utopie.de/2010/06/'> Juni 2010 </option>
	<option value='https://www.radio-utopie.de/2010/05/'> Mai 2010 </option>
	<option value='https://www.radio-utopie.de/2010/04/'> April 2010 </option>
	<option value='https://www.radio-utopie.de/2010/03/'> März 2010 </option>
	<option value='https://www.radio-utopie.de/2010/02/'> Februar 2010 </option>
	<option value='https://www.radio-utopie.de/2010/01/'> Januar 2010 </option>
	<option value='https://www.radio-utopie.de/2009/12/'> Dezember 2009 </option>
	<option value='https://www.radio-utopie.de/2009/11/'> November 2009 </option>
	<option value='https://www.radio-utopie.de/2009/10/'> Oktober 2009 </option>
	<option value='https://www.radio-utopie.de/2009/09/'> September 2009 </option>
	<option value='https://www.radio-utopie.de/2009/08/'> August 2009 </option>
	<option value='https://www.radio-utopie.de/2009/07/'> Juli 2009 </option>
	<option value='https://www.radio-utopie.de/2009/06/'> Juni 2009 </option>
	<option value='https://www.radio-utopie.de/2009/05/'> Mai 2009 </option>
	<option value='https://www.radio-utopie.de/2009/04/'> April 2009 </option>
	<option value='https://www.radio-utopie.de/2009/03/'> März 2009 </option>
	<option value='https://www.radio-utopie.de/2009/02/'> Februar 2009 </option>
	<option value='https://www.radio-utopie.de/2009/01/'> Januar 2009 </option>
	<option value='https://www.radio-utopie.de/2008/12/'> Dezember 2008 </option>
	<option value='https://www.radio-utopie.de/2008/11/'> November 2008 </option>
	<option value='https://www.radio-utopie.de/2008/10/'> Oktober 2008 </option>
	<option value='https://www.radio-utopie.de/2008/09/'> September 2008 </option>
	<option value='https://www.radio-utopie.de/2008/08/'> August 2008 </option>
	<option value='https://www.radio-utopie.de/2008/07/'> Juli 2008 </option>
	<option value='https://www.radio-utopie.de/2008/06/'> Juni 2008 </option>
	<option value='https://www.radio-utopie.de/2008/05/'> Mai 2008 </option>
	<option value='https://www.radio-utopie.de/2008/04/'> April 2008 </option>
	<option value='https://www.radio-utopie.de/2008/03/'> März 2008 </option>
	<option value='https://www.radio-utopie.de/2008/02/'> Februar 2008 </option>
	<option value='https://www.radio-utopie.de/2008/01/'> Januar 2008 </option>
	<option value='https://www.radio-utopie.de/2007/12/'> Dezember 2007 </option>
	<option value='https://www.radio-utopie.de/2007/11/'> November 2007 </option>
	<option value='https://www.radio-utopie.de/2007/10/'> Oktober 2007 </option>
	<option value='https://www.radio-utopie.de/2007/09/'> September 2007 </option>
	<option value='https://www.radio-utopie.de/2007/08/'> August 2007 </option>
	<option value='https://www.radio-utopie.de/2007/07/'> Juli 2007 </option>
	<option value='https://www.radio-utopie.de/2007/06/'> Juni 2007 </option>
	<option value='https://www.radio-utopie.de/2007/05/'> Mai 2007 </option>
	<option value='https://www.radio-utopie.de/2007/04/'> April 2007 </option>
	<option value='https://www.radio-utopie.de/2007/03/'> März 2007 </option>
	<option value='https://www.radio-utopie.de/2007/02/'> Februar 2007 </option>
	<option value='https://www.radio-utopie.de/2007/01/'> Januar 2007 </option>
	<option value='https://www.radio-utopie.de/2006/12/'> Dezember 2006 </option>
	<option value='https://www.radio-utopie.de/2006/11/'> November 2006 </option>
	<option value='https://www.radio-utopie.de/2006/10/'> Oktober 2006 </option>
	<option value='https://www.radio-utopie.de/2006/09/'> September 2006 </option>
	<option value='https://www.radio-utopie.de/2006/08/'> August 2006 </option>
	<option value='https://www.radio-utopie.de/2006/07/'> Juli 2006 </option>
	<option value='https://www.radio-utopie.de/2006/06/'> Juni 2006 </option>
	<option value='https://www.radio-utopie.de/2006/05/'> Mai 2006 </option>
	<option value='https://www.radio-utopie.de/2006/04/'> April 2006 </option>
	<option value='https://www.radio-utopie.de/2005/11/'> November 2005 </option>

		</select>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->


			</div><!-- .wrapper -->
	    </div><!-- #content -->
		            
	<footer id="colophon" class="site-footer" role="contentinfo">
        <div id="supplementary" class="one">
        <div class="wrapper">
                        <div id="first" class="widget-area" role="complementary">
                <section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/" target="_blank">Impressum</a></p>
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->            </div><!-- #first .widget-area -->
                    
                    
                    </div> <!-- .wrapper -->
    </div><!-- #supplementary --><!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2018 <a href="https://www.radio-utopie.de/">Radio Utopie</a>. Alle Rechte vorbehalten. &#124; Clean Journal&nbsp;von&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		
<!-- refreshing cache --><a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Hoch scrollen</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul></nav><!-- #mobile-header-left-nav -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio-utopie.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/navigation.min.js?ver=20120206'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/clean-journal-scrollup.min.js?ver=20072014'></script>

</body>
</html>