		<!DOCTYPE html>
		<html lang="de-DE">
		
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.radio-utopie.de/xmlrpc.php">
		<title>Deutschlands permanenter Ausnahmezustand: Anti-Terror-Übung im Münchner Hauptbahnhof | Radio Utopie</title>

<!-- Beginn The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="Diese soll in der Nacht vom 17.4. zum 18.4.2018 stattfinden und wurde in ihrem geplanten Umfang als besonders gross im deutschlandweiten Maßstab bezeichnet." />
<meta property="og:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deutschlands permanenter Ausnahmezustand: Anti-Terror-Übung im Münchner Hauptbahnhof | Radio Utopie" />
<meta property="og:description" content="Diese soll in der Nacht vom 17.4. zum 18.4.2018 stattfinden und wurde in ihrem geplanten Umfang als besonders gross im deutschlandweiten Maßstab bezeichnet." />
<meta property="og:url" content="https://www.radio-utopie.de/2018/04/13/deutschlands-permanenter-ausnahmezustand-anti-terror-uebung-im-muenchner-hauptbahnhof/" />
<meta property="og:site_name" content="Radio Utopie" />
<meta property="article:publisher" content="https://www.facebook.com/RadioUtopie" />
<meta property="fb:app_id" content="154735157907085" />
<meta property="article:published_time" content="2018-04-13T05:00+02:00" />
<meta property="article:modified_time" content="2018-04-13T11:33+02:00" />
<meta property="og:updated_time" content="2018-04-13T11:33+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@RadioUtopie_de" />
<meta name="twitter:title" content="Deutschlands permanenter Ausnahmezustand: Anti-Terror-Übung im Münchner Hauptbahnhof | Radio Utopie" />
<meta name="twitter:description" content="Diese soll in der Nacht vom 17.4. zum 18.4.2018 stattfinden und wurde in ihrem geplanten Umfang als besonders gross im deutschlandweiten Maßstab bezeichnet." />
<meta name="twitter:image" content="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" />
<link rel="canonical" href="https://www.radio-utopie.de/2018/04/13/deutschlands-permanenter-ausnahmezustand-anti-terror-uebung-im-muenchner-hauptbahnhof/" />
<!-- Ende The SEO Framework von Sybre Waaijer | 0.00045s -->

<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Feed" href="https://www.radio-utopie.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Utopie &raquo; Kommentar-Feed" href="https://www.radio-utopie.de/comments/feed/" />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radio-utopie.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='clean-journal-style-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.radio-utopie.de/wp-content/themes/clean-journal/css/jquery.sidr.light.min.css?ver=2.1.0' type='text/css' media='all' />
<script src='https://www.radio-utopie.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/clean-journal-custom-scripts.min.js'></script>
			<style type="text/css">
				 .site-title a, .site-title, .logo a, .Logo a, #logo a, #site-title a, #logo h1, #logo, header .site-title, header h1, .site-name a,
				#site-name a, #site-name, .site-name { font-size: 28px !important;} 				 nav ul li a, nav ul li, .navmenu a, #navmenu a { font-size: 20px !important;} 				 body { font-size: 24px !important;} 				 aside p, aside, aside a { font-size: 22px !important;} 								 h1 { font-size: 28px !important;} 			</style>
			<style type="text/css">
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radio-utopie.de/wp-content/uploads/2018/02/cropped-Logo-512x512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#search-toggle {
    display: none;
}		</style>
	<!-- refreshing cache -->
<!-- Radio Utopie inline CSS Styles -->
<style type="text/css" media="screen">
.site-title a, .site-description { position: absolute !important; clip: rect(1px 1px 1px 1px); clip: rect(1px, 1px, 1px, 1px); }
</style>
</head>

<body class="post-template-default single single-post postid-134928 single-format-standard custom-background wp-custom-logo group-blog two-columns content-left excerpt-image-left mobile-menu-one">
		<div id="page" class="hfeed site">
				<header id="masthead" role="banner">
    		<div class="wrapper">
		    
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menu</span>
        </a>
    </div><!-- #mobile-header-menu -->
    <div id="site-branding" class="logo-right">
		<div id="site-header">
			<h1 class="site-title"><a href="https://www.radio-utopie.de/">Radio Utopie</a></h1>
			<h2 class="site-description">Nachrichten aus der Welt und Republik. Online-Zeitung, Nachrichtenagentur, Bio-Seite, Games, CC Musik Charts. Unabhängig, mit Sitz in Berlin.</h2>
		</div><!-- #site-header -->
				<div id="site-logo"><a href="https://www.radio-utopie.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="606" height="118" src="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg" class="custom-logo" alt="Radio Utopie" itemprop="logo" srcset="https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09.jpg 606w, https://www.radio-utopie.de/wp-content/uploads/2016/05/cropped-Radio-Utopie-09-300x58.jpg 300w" sizes="(max-width: 606px) 100vw, 606px" /></a></div><!-- #site-logo --></div><!-- #site-branding-->	<aside class="sidebar sidebar-header-right widget-area">
		<section class="widget widget_search" id="header-right-search">
			<div class="widget-wrap">
				
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>			</div>
		</section>
	</aside><!-- .sidebar .header-sidebar .widget-area -->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
			<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h1 class="assistive-text">Hauptmenü</h1>
            <div class="screen-reader-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
            <ul id="menu-navigation" class="menu clean-journal-nav-menu"><li id="menu-item-134099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li id="menu-item-134097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li id="menu-item-134101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li id="menu-item-134100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li id="menu-item-134104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li id="menu-item-134103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li id="menu-item-134105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">bei der Suche</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="https://www.radio-utopie.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suche">
</form>                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
    <!-- Disable Header Image -->		<div id="content" class="site-content">
			<div class="wrapper">
	
	<main id="main" class="site-main" role="main">

	
		
<article id="post-134928" class="post-134928 post type-post status-publish format-standard hentry category-bevoelkerungskontrolle tag-20-jahrhundert tag-anti-terror-uebung tag-ausnahmezustand tag-elitetruppen tag-gefahrenabwehrzentren tag-geheimdienste tag-munchen tag-paramilitars tag-polizei">
	<!-- Page/Post Single Image Disabled or No Image set in Post Thumbnail -->
	<div class="entry-container">
		<header class="entry-header">
			<h1 class="entry-title">Deutschlands permanenter Ausnahmezustand: Anti-Terror-Übung im Münchner Hauptbahnhof</h1>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://www.radio-utopie.de/2018/04/13/deutschlands-permanenter-ausnahmezustand-anti-terror-uebung-im-muenchner-hauptbahnhof/" rel="bookmark"><time class="entry-date published" datetime="2018-04-13T05:00:34+00:00">13. April 2018</time><time class="updated" datetime="2018-04-13T11:33:16+00:00">13. April 2018</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="">petrapez</a></span></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			
			<p>Vor zwei Tagen, am 11.4.2018 veröffentlichten wir den Artikel "<a href="https://www.radio-utopie.de/2018/04/11/krieg-spielen-im-einkaufszentrum/" rel="noopener" target="_blank">Krieg spielen im Einkaufszentrum - Wie die Polizei in Anti-Terror-Übungen für den Ausnahmezustand probt</a>" von Martin Kirsch, Autor auf Informationsstelle Militarisierung e.V.</p>
<p>Wir empfehlen unseren Leserinnen und Lesern diesen sehr ausführlichen Beitrag. Einige werden überrascht sein, wenn sie die zeitliche Zusammenfassung der bisherigen Anti-Terror-Übungen in Deutschland in dieser konzentrierten Übersicht sehen, obwohl die meisten davon bewusst in den Mainstream-Nachrichten verbreitet werden sollten mit dem Ziel, die Bürger im permanenten Ausnahmezustand zu halten.<span id="more-134928"></span></p>
<p>Dieser Themenkomplex ist nur einer neben anderen - wie drohende Kriegsgefahren oder die Furcht vor einem unkontrollierten Internet - um die Bevölkerung ständig zu verunsichern und die mit Angst aufgeladenen Spannungen aufrecht zu erhalten.</p>
<p>Am 12.4.2018 wurde von tz online, ein Internetangebot des Zeitungsverlags tz München GmbH & Co. KG, die nächste grosse Anti-Terror-Übung in Deutschland am Münchner Hauptbahnhof angekündigt. Diese soll in der Nacht vom 17.4. zum 18.4.2018 stattfinden und wurde in ihrem geplanten Umfang als besonders gross im deutschlandweiten Maßstab bezeichnet. Die Informationen dazu lesen Sie in der unten angegebenen Quellenangabe. </p>
<p>Überall in diesem Land werden Millionen Euros für den Bau von Gefahrenabwehrzentren ausgegeben ohne dass die Einwohner der betreffenden Städte diese zu ihrem umfassenden Aufgabenbereich mit vernetzten bundesweiten Datenbanken kritisch hinterfragen. Dazu gehören auch die detaillierten Aufnahmen aus der Luft, die von Hubschraubern angefertigt werden, die jedes Haus mit allen Zugängen kartieren oder den Angaben zu den dort gemeldeten Einwohnern.</p>
<p>Es ist nicht die Aufgabe der Polizei, zu einer paramilitärischen Eliteeinheit mit den Geheimdiensten und der Bundeswehr zu verschmelzen und so zur Hilfstruppe einer alles kontrollierender Macht zu werden. Dem Zwanzigsten Jahrhundert fehlt es nicht an Beispielen, wohin das durch die Gleichgültigkeit oder sogar durch die Zustimmung der Bevölkerung führte. </p>
<p>Quelle: https://www.tz.de/muenchen/stadt/ludwigsvorstadt-isarvorstadt-ort43328/ausnahmezustand-wird-geprobt-so-realistisch-wird-terror-uebung-am-hauptbahnhof-9775356.html</p>
<p>Artikel zum Thema</p>
<p>11.04.2018 <a href="https://www.radio-utopie.de/2018/04/11/krieg-spielen-im-einkaufszentrum/" rel="noopener" target="_blank">Krieg spielen im Einkaufszentrum</a></p>


					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Kategorien</span><a href="https://www.radio-utopie.de/category/bevoelkerungskontrolle/" rel="category tag">Bevölkerungskontrolle</a></span><span class="tags-links"><span class="screen-reader-text">Schlagworte</span><a href="https://www.radio-utopie.de/tag/20-jahrhundert/" rel="tag">20. Jahrhundert</a>, <a href="https://www.radio-utopie.de/tag/anti-terror-uebung/" rel="tag">Anti-Terror-Übung</a>, <a href="https://www.radio-utopie.de/tag/ausnahmezustand/" rel="tag">Ausnahmezustand</a>, <a href="https://www.radio-utopie.de/tag/elitetruppen/" rel="tag">elitetruppen</a>, <a href="https://www.radio-utopie.de/tag/gefahrenabwehrzentren/" rel="tag">Gefahrenabwehrzentren</a>, <a href="https://www.radio-utopie.de/tag/geheimdienste/" rel="tag">geheimdienste</a>, <a href="https://www.radio-utopie.de/tag/munchen/" rel="tag">München</a>, <a href="https://www.radio-utopie.de/tag/paramilitars/" rel="tag">Paramilitärs</a>, <a href="https://www.radio-utopie.de/tag/polizei/" rel="tag">polizei</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radio-utopie.de/2018/04/11/krieg-spielen-im-einkaufszentrum/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Krieg spielen im Einkaufszentrum</span></a></div><div class="nav-next"><a href="https://www.radio-utopie.de/2018/04/13/lynchen-in-vergangenheit-und-gegenwart/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter &rarr;</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Lynchen in Vergangenheit und Gegenwart</span></a></div></div>
	</nav>	
	</main><!-- #main -->
	


	<aside class="sidebar sidebar-primary widget-area" role="complementary">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a title="Radio Utopie - Unser RSS Feed" href="https://www.radio-utopie.de/feed/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" alt="Radio Utopie Zeitung RSS Feed" border="0" /> </a> 

<a title="Radio Utopie - Atom Feed" href="https://www.radio-utopie.de/feed/atom/" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Feed.jpg" alt="Radio Utopie Zeitung Atom Feed" border="0" /> </a> 

<a title="Radio Utopie auf Twitter folgen" href="http://dontknowme.at/https://twitter.com/RadioUtopie_de" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Twitter_.jpg" alt="Radio Utopie auf Twitter" border="0" /> </a> 

<a title="Radio Utopie auf Facebook folgen" href="http://dontknowme.at/https://www.facebook.com/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Facebook.jpg" alt="Radio Utopie auf Facebook" border="0" /> 

</a> <a title="Videos auf unserem Youtube Kanal" href="http://dontknowme.at/https://www.youtube.com/user/RadioUtopie" target="_blank" rel="noopener"> <img src="https://www.radio-utopie.de/wp-content/uploads/2015/06/Youtube_.jpg" alt="Radio Utopie auf Youtube" border="0" /> </a></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>Unterstütze Radio Utopie mit einem <a href="http://dontknowme.at/https://steadyhq.com/en/radioutopie" target="_blank" rel="noopener">Abonnement</a> ab 2,50 € im Monat.</p>
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://nachrichtenagentur.radio-utopie.de/newsagency/feed/rss/embed"></script></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><div class="widget-wrap"><h4 class="widget-title">meistgelesene Artikel in der Woche</h4><ul class="mlrp_ul">
        <li><a title="Presseerklärung der OPCW vom 9. April 2018 zu Vorwürfen über den Einsatz chemischer Waffen in Douma, Syrien" href="https://www.radio-utopie.de/2018/04/09/presseerklaerung-der-opcw-vom-9-april-2018-zu-vorwuerfen-ueber-den-einsatz-chemischer-waffen-in-douma-syrien/">Presseerklärung der OPCW vom 9. April 2018 zu Vorwürfen über den Einsatz chemischer Waffen in Douma, Syrien<br></a>
					<span class="most_and_least_read_posts_hits"> (1,630 gelesen)</span>
          
				</li>
        <li><a title="Renomierter C.D.C.-Doktor tot im Fluss gefunden" href="https://www.radio-utopie.de/2018/04/06/renomierter-c-d-c-doktor-tot-im-fluss-gefunden/">Renomierter C.D.C.-Doktor tot im Fluss gefunden<br></a>
					<span class="most_and_least_read_posts_hits"> (1,558 gelesen)</span>
          
				</li>
        <li><a title="Ein neues Lied" href="https://www.radio-utopie.de/2018/04/07/ein-neues-lied/">Ein neues Lied<br></a>
					<span class="most_and_least_read_posts_hits"> (1,480 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><div class="widget-wrap"><h4 class="widget-title">meistgelesene Artikel im Monat</h4><ul class="mlrp_ul">
        <li><a title="Kauf eines ehemaligen Truppenübungsplatzes in Thüringen" href="https://www.radio-utopie.de/2018/03/29/kauf-eines-ehemaligen-truppenuebungsplatzes-in-thueringen/">Kauf eines ehemaligen Truppenübungsplatzes in Thüringen<br></a>
					<span class="most_and_least_read_posts_hits"> (2,083 gelesen)</span>
          
				</li>
        <li><a title="Eugen Drewermann. Rede gegen Krieg und Imperialismus. Berlin 2018" href="https://www.radio-utopie.de/2018/04/01/eugen-drewermann-rede-gegen-krieg-und-imperialismus-berlin-2018/">Eugen Drewermann. Rede gegen Krieg und Imperialismus. Berlin 2018<br></a>
					<span class="most_and_least_read_posts_hits"> (1,834 gelesen)</span>
          
				</li>
        <li><a title="Presseerklärung der OPCW vom 9. April 2018 zu Vorwürfen über den Einsatz chemischer Waffen in Douma, Syrien" href="https://www.radio-utopie.de/2018/04/09/presseerklaerung-der-opcw-vom-9-april-2018-zu-vorwuerfen-ueber-den-einsatz-chemischer-waffen-in-douma-syrien/">Presseerklärung der OPCW vom 9. April 2018 zu Vorwürfen über den Einsatz chemischer Waffen in Douma, Syrien<br></a>
					<span class="most_and_least_read_posts_hits"> (1,630 gelesen)</span>
          
				</li>
        <li><a title="Renomierter C.D.C.-Doktor tot im Fluss gefunden" href="https://www.radio-utopie.de/2018/04/06/renomierter-c-d-c-doktor-tot-im-fluss-gefunden/">Renomierter C.D.C.-Doktor tot im Fluss gefunden<br></a>
					<span class="most_and_least_read_posts_hits"> (1,558 gelesen)</span>
          
				</li>
        <li><a title="Ein neues Lied" href="https://www.radio-utopie.de/2018/04/07/ein-neues-lied/">Ein neues Lied<br></a>
					<span class="most_and_least_read_posts_hits"> (1,480 gelesen)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><!-- .widget-wrap --></section><!-- #widget-default-search -->		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title">Neueste Artikel</h4>		<ul>
											<li>
					<a href="https://www.radio-utopie.de/2018/04/13/lynchen-in-vergangenheit-und-gegenwart/">Lynchen in Vergangenheit und Gegenwart</a>
											<span class="post-date">13. April 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/04/13/deutschlands-permanenter-ausnahmezustand-anti-terror-uebung-im-muenchner-hauptbahnhof/">Deutschlands permanenter Ausnahmezustand: Anti-Terror-Übung im Münchner Hauptbahnhof</a>
											<span class="post-date">13. April 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/04/11/krieg-spielen-im-einkaufszentrum/">Krieg spielen im Einkaufszentrum</a>
											<span class="post-date">11. April 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/04/10/israelischer-verteidigungsminister-es-gibt-keine-unschuldigen-menschen-im-gazastreifen/">Israelischer Verteidigungsminister: es gibt keine unschuldigen Menschen im Gazastreifen</a>
											<span class="post-date">10. April 2018</span>
									</li>
											<li>
					<a href="https://www.radio-utopie.de/2018/04/10/trump-syrien-wird-fuer-angeblichen-chemieangriff-hohen-preis-bezahlen/">Trump: Syrien wird für angeblichen Chemieangriff &#8218;hohen Preis&#8216; bezahlen</a>
											<span class="post-date">10. April 2018</span>
									</li>
					</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->	</aside><!-- .sidebar sidebar-primary widget-area -->


			</div><!-- .wrapper -->
	    </div><!-- #content -->
		            
	<footer id="colophon" class="site-footer" role="contentinfo">
        <div id="supplementary" class="one">
        <div class="wrapper">
                        <div id="first" class="widget-area" role="complementary">
                <section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.radio-utopie.de/2008/07/12/impressum/" target="_blank">Impressum</a></p>
</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search -->            </div><!-- #first .widget-area -->
                    
                    
                    </div> <!-- .wrapper -->
    </div><!-- #supplementary --><!-- refreshing cache -->
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2018 <a href="https://www.radio-utopie.de/">Radio Utopie</a>. Alle Rechte vorbehalten. &#124; Clean Journal&nbsp;von&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		
<!-- refreshing cache --><a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Hoch scrollen</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-134099"><a href="https://www.radio-utopie.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134097"><a href="https://nachrichtenagentur.radio-utopie.de/">Nachrichtenagentur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134101"><a href="https://www.radio-utopie.de/charts/">Musikcharts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134100"><a href="https://bio.radio-utopie.de/">Bio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134102"><a href="https://games.radio-utopie.de/">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134104"><a href="https://www.radio-utopie.de/portal/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134103"><a href="https://www.radio-utopie.de/apps/">Apps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134105"><a href="https://www.radio-utopie.de/grundwerte/">Grundwerte</a></li>
</ul></nav><!-- #mobile-header-left-nav -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radio-utopie.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src='https://www.radio-utopie.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/navigation.min.js?ver=20120206'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script src='https://www.radio-utopie.de/wp-content/themes/clean-journal/js/clean-journal-scrollup.min.js?ver=20072014'></script>

</body>
</html>